<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ofigueirense.com/xmlrpc.php" />
<!-- All in One SEO 4.1.5.2 -->
<title>“Dentro de mim” de Vera Lúcia Lima | O Figueirense</title>
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="4cfdQ3EUr7rZUoryXMbhIZTbxyuwe941Vr7L2xD8xR8" />
<meta name="keywords" content="cultura,local" />
<link rel="canonical" href="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:site_name" content="O Figueirense | As noticias da Figueira da Foz" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Dentro de mim” de Vera Lúcia Lima | O Figueirense" />
<meta property="og:url" content="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/" />
<meta property="og:image" content="https://ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg" />
<meta property="og:image:secure_url" content="https://ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg" />
<meta property="og:image:width" content="1703" />
<meta property="og:image:height" content="2560" />
<meta property="article:published_time" content="2021-12-02T12:00:09+00:00" />
<meta property="article:modified_time" content="2021-12-02T07:23:00+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/OFigueirense" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="ofigueirense.com" />
<meta name="twitter:title" content="“Dentro de mim” de Vera Lúcia Lima | O Figueirense" />
<meta name="twitter:image" content="https://ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg" />
<script type="application/ld+json" class="aioseo-schema">
{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/ofigueirense.com\/#website","url":"https:\/\/ofigueirense.com\/","name":"O Figueirense","description":"As noticias da Figueira da Foz","inLanguage":"pt-PT","publisher":{"@id":"https:\/\/ofigueirense.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/ofigueirense.com\/#organization","name":"O Figueirense","url":"https:\/\/ofigueirense.com\/","sameAs":["https:\/\/www.facebook.com\/OFigueirense","https:\/\/www.instagram.com\/jornalofigueirense\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/ofigueirense.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/ofigueirense.com\/","name":"In\u00edcio","description":"Jornal Regional da Figueira da Foz. Noticias, Economia, Politica, Nacional, Internacional, Cultura, Espect\u00e1culo, Opini\u00e3o","url":"https:\/\/ofigueirense.com\/"},"nextItem":"https:\/\/ofigueirense.com\/local\/#listItem"},{"@type":"ListItem","@id":"https:\/\/ofigueirense.com\/local\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/ofigueirense.com\/local\/","name":"Local","url":"https:\/\/ofigueirense.com\/local\/"},"nextItem":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#listItem","previousItem":"https:\/\/ofigueirense.com\/#listItem"},{"@type":"ListItem","@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#listItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/","name":"\"Dentro de mim\" de Vera L\u00facia Lima","url":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/"},"previousItem":"https:\/\/ofigueirense.com\/local\/#listItem"}]},{"@type":"Person","@id":"https:\/\/ofigueirense.com\/author\/jorgele\/#author","url":"https:\/\/ofigueirense.com\/author\/jorgele\/","name":"O Figueirense","image":{"@type":"ImageObject","@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/a38f1d661645cde4ea7398f009cf8c96?s=96&d=mm&r=g","width":96,"height":96,"caption":"O Figueirense"},"sameAs":["https:\/\/www.facebook.com\/OFigueirense","https:\/\/www.instagram.com\/jornalofigueirense\/"]},{"@type":"WebPage","@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#webpage","url":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/","name":"\u201cDentro de mim\u201d de Vera L\u00facia Lima | O Figueirense","inLanguage":"pt-PT","isPartOf":{"@id":"https:\/\/ofigueirense.com\/#website"},"breadcrumb":{"@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#breadcrumblist"},"author":"https:\/\/ofigueirense.com\/author\/jorgele\/#author","creator":"https:\/\/ofigueirense.com\/author\/jorgele\/#author","image":{"@type":"ImageObject","@id":"https:\/\/ofigueirense.com\/#mainImage","url":"https:\/\/i1.wp.com\/ofigueirense.com\/wp-content\/uploads\/2021\/12\/0001-1-scaled.jpg?fit=1703%2C2560&ssl=1","width":1703,"height":2560},"primaryImageOfPage":{"@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#mainImage"},"datePublished":"2021-12-02T12:00:09+00:00","dateModified":"2021-12-02T07:23:00+00:00"},{"@type":"Article","@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#article","name":"\u201cDentro de mim\u201d de Vera L\u00facia Lima | O Figueirense","inLanguage":"pt-PT","headline":"\"Dentro de mim\" de Vera L\u00facia Lima","author":{"@id":"https:\/\/ofigueirense.com\/author\/jorgele\/#author"},"publisher":{"@id":"https:\/\/ofigueirense.com\/#organization"},"datePublished":"2021-12-02T12:00:09+00:00","dateModified":"2021-12-02T07:23:00+00:00","articleSection":"Cultura, Local","mainEntityOfPage":{"@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#webpage"},"isPartOf":{"@id":"https:\/\/ofigueirense.com\/local\/dentro-de-mim-de-vera-lucia-lima\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/ofigueirense.com\/#articleImage","url":"https:\/\/i1.wp.com\/ofigueirense.com\/wp-content\/uploads\/2021\/12\/0001-1-scaled.jpg?fit=1703%2C2560&ssl=1","width":1703,"height":2560}}]}
</script>
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', "UA-142312344-1", 'auto');
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- All in One SEO -->
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4cfdQ3EUr7rZUoryXMbhIZTbxyuwe941Vr7L2xD8xR8" />
<link rel="icon" type="image/png" href="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/icon.fw-opt.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="O Figueirense &raquo; Feed" href="https://ofigueirense.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Figueirense &raquo; Feed de comentários" href="https://ofigueirense.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Figueirense &raquo; &#8220;Dentro de mim&#8221; de Vera Lúcia Lima" href="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/7x76oz7o/9uba9.css' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/eiejlyf2/c04vx.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/fk6q4no/9uba9.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/6zvywpc5/9uba9.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600%7CMontserrat%3A700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/dh6svpcd/9uba9.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/2rmdt9ox/9uba9.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/qgp89780/9uba9.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/7lo41ysj/9uba9.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/78k1p7nu/9uba9.css' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ofigueirense.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ofigueirense.com/wp-json/wp/v2/posts/6178" /><link rel='shortlink' href='https://ofigueirense.com/?p=6178' />
<link rel="alternate" type="application/json+oembed" href="https://ofigueirense.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fofigueirense.com%2Flocal%2Fdentro-de-mim-de-vera-lucia-lima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ofigueirense.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fofigueirense.com%2Flocal%2Fdentro-de-mim-de-vera-lucia-lima%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"aa1ff77f1b","wpRestUrl":"https:\/\/ofigueirense.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/ofigueirense.com\/wp-admin\/","wpRestNonce":"aa1ff77f1b","wpRestUrl":"https:\/\/ofigueirense.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<link rel="amphtml" href="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/amp/">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ofigueirense.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.7";
var td_get_template_directory_uri="https:\/\/ofigueirense.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c4364e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var tdBlockNonce="2e48f534b2";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"month_names_short":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"day_names":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"day_names_short":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9761890223522445",
enable_page_level_ads: true
});
</script><link rel="icon" href="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=270%2C270&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #c4364e;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #c4364e;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #c4364e;
}
.tdm-btn-style1 {
background-color: #c4364e;
}
.tdm-btn-style2:before {
border-color: #c4364e;
}
.tdm-btn-style2 {
color: #c4364e;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #c4364e;
-moz-box-shadow: 0 2px 16px #c4364e;
box-shadow: 0 2px 16px #c4364e;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #c4364e;
-moz-box-shadow: 0 4px 26px #c4364e;
box-shadow: 0 4px 26px #c4364e;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-6178 single-format-standard td-standard-pack tdm-menu-active-style3 dentro-de-mim-de-vera-lucia-lima global-block-template-1 td-fast-news tdb_template_26 white-menu tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/OFigueirense/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornalofigueirense/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-191"><a href="https://ofigueirense.com/noticias/local/">Local</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://ofigueirense.com/noticias/ambiente/">Ambiente</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://ofigueirense.com/noticias/economia/">Economia</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://ofigueirense.com/noticias/ciencia/">Ciência</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186"><a href="https://ofigueirense.com/noticias/cultura/">Cultura</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://ofigueirense.com/noticias/desporto/">Desporto</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://ofigueirense.com/noticias/espectaculo/">Espectáculo</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://ofigueirense.com/noticias/politica/">Política</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://ofigueirense.com/noticias/tecnologia/">Tecnologia</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://ofigueirense.com/noticias/sociedade/">Sociedade</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://ofigueirense.com/noticias/nacional/">Nacional</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://ofigueirense.com/noticias/internacional/">Internacional</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ofigueirense.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Quinta-feira, Dezembro 2, 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Registar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-footer" class="top-header-menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286"><a href="https://ofigueirense.com/sobre/">Sobre</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-285"><a href="https://ofigueirense.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-287"><a href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/OFigueirense/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornalofigueirense/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ofigueirense.com/">
<img src="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw-opt.png" alt=""/>
<span class="td-visual-hidden">O Figueirense</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://ofigueirense.com/">
<img src="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw-opt.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-191"><a href="https://ofigueirense.com/noticias/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="https://ofigueirense.com/noticias/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188"><a href="https://ofigueirense.com/noticias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="https://ofigueirense.com/noticias/ciencia/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-186"><a href="https://ofigueirense.com/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187"><a href="https://ofigueirense.com/noticias/desporto/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189"><a href="https://ofigueirense.com/noticias/espectaculo/">Espectáculo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://ofigueirense.com/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://ofigueirense.com/noticias/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="https://ofigueirense.com/noticias/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://ofigueirense.com/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190"><a href="https://ofigueirense.com/noticias/internacional/">Internacional</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ofigueirense.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="6178" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-26"
class="post-26 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_1_055" class="tdc-zone"><div class="tdc_zone tdi_2_185  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_2_185{
min-height: 0;
}
</style><div id="tdi_3_b7a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4_08a  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_08a{
min-height: 0;
}.tdi_4_08a,
.tdi_4_08a .tdc-columns{
display: block;
}.tdi_4_08a .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_4_08a{
margin-top:20px !important;
margin-bottom:36px !important;
}
.tdi_4_08a .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_4_08a{
margin-bottom:20px !important;
}
}
</style><div class="vc_column tdi_6_f87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6_f87{
vertical-align: baseline;
}.tdi_6_f87 .wpb_wrapper,
.tdi_6_f87 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_6_f87 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_6_f87 .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7_f17 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_7_f17" >
<style>
/* inline tdc_css att */
.tdi_7_f17{
margin-bottom:18px !important;
}
</style>
<style>
/* custom css */
.tdi_7_f17 .tdb-bread-sep{
font-size: 10px;
margin: 0 5px;
}.td-theme-wrap .tdi_7_f17{
text-align: left;
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ofigueirense.com/">Início</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Ver todos os artigos em Cultura" class="tdb-entry-crumb" href="https://ofigueirense.com/noticias/cultura/">Cultura</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">&quot;Dentro de mim&quot; de Vera Lúcia Lima</span></div></div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ofigueirense.com/",
"name": "Início"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ofigueirense.com/noticias/cultura/",
"name": "Cultura"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "",
"name": "&quot;Dentro de mim&quot; de Vera Lúcia Lima"                                
}
}    ]
}
</script><div class="td_block_wrap tdb_single_bg_featured_image tdi_8_676 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_676" >
<style>
/* inline tdc_css att */
.tdi_8_676{
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_8_676{
margin-right:-20px !important;
margin-left:-20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_8_676 .tdb-featured-image-bg{
background: url('//i0.wp.com/ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg');
background-size: cover;
background-repeat: no-repeat;
background-position: center 50%;
padding-bottom: 600px;
}.tdi_8_676:after{
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
}html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_8_676 .tdb-featured-image-bg{
background-attachment: scroll;
}.tdi_8_676 .tdb-featured-image-bg:hover:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_676 .tdb-featured-image-bg{
background: url('https://i1.wp.com/ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg?resize=1068%2C1606&ssl=1');
background-size: cover;
background-repeat: no-repeat;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_676 .tdb-featured-image-bg{
background: url('https://i1.wp.com/ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg?resize=1068%2C1606&ssl=1');
background-size: cover;
background-repeat: no-repeat;
padding-bottom: 500px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8_676 .tdb-featured-image-bg{
background: url('https://i1.wp.com/ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg?resize=696%2C1046&ssl=1');
background-size: cover;
background-repeat: no-repeat;
padding-bottom: 300px;
}
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_10_206  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>
/* custom css */
.tdi_10_206{
position: absolute !important;
top: 0;
z-index: 1;
top: auto;
bottom: 0;
}.tdi_10_206,
.tdi_10_206 .tdc-inner-columns{
display: block;
}.tdi_10_206 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_10_206{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}
.tdi_10_206 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_10_206{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}
</style><div class="vc_column_inner tdi_12_928  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_12_928{
vertical-align: baseline;
}.tdi_12_928 .wpb_wrapper,
.tdi_12_928 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_12_928 .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_13_690 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_13_690" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13_690{
margin-bottom:5px !important;
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_13_690 .tdb-entry-category{
padding: 4px 8px;
font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
}.tdi_13_690 .tdb-cat-bg{
border-width: 1px;
}.tdi_13_690 .tdb-cat-sep{
font-size: 14px;
}.tdi_13_690 .tdb-cat-text{
margin-right: 10px;
}.td-theme-wrap .tdi_13_690{
text-align: left;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ofigueirense.com/noticias/cultura/" ><span class="tdb-cat-bg"></span>Cultura</a><a class="tdb-entry-category" href="https://ofigueirense.com/noticias/local/" ><span class="tdb-cat-bg"></span>Local</a></div></div><div class="td_block_wrap tdb_title tdi_14_7d2 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_7d2" >
<style>
/* inline tdc_css att */
.tdi_14_7d2{
margin-bottom:0px !important;
padding-right:250px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_14_7d2{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_7d2{
padding-right:0px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_14_7d2{
padding-right:100px !important;
}
}
</style>
<style>
/* custom css */
.tdi_14_7d2 .tdb-title-text{
color: #ffffff;
padding: 0px;
font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
}.tdi_14_7d2 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_14_7d2 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_14_7d2{
text-align: left;
}.tdi_14_7d2 .tdb-first-letter{
left: -0.36em;
right: auto;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_7d2 .tdb-title-text{
font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_7d2 .tdb-title-text{
font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_14_7d2 .tdb-title-text{
font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">&#8220;Dentro de mim&#8221; de Vera Lúcia Lima</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_15_155" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_16_f65  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_16_f65{
min-height: 0;
}.tdi_16_f65,
.tdi_16_f65 .tdc-columns{
display: block;
}.tdi_16_f65 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_18_71a  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_18_71a{
vertical-align: baseline;
}.tdi_18_71a .wpb_wrapper,
.tdi_18_71a .wpb_wrapper .tdc-elements{
display: block;
}.tdi_18_71a .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_18_71a .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_19_a0d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_19_a0d" >
<style>
/* inline tdc_css att */
.tdi_19_a0d{
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdi_19_a0d{
display: inline-block;
}.tdi_19_a0d .tdb-author-name-wrap{
align-items: baseline;
}.tdi_19_a0d .avatar{
width: 40px;
height: 40px;
margin-right: 6px;
border-radius: 50%;
}.tdi_19_a0d .tdb-author-name{
color: #000;
font-family:Montserrat !important;text-transform:uppercase !important;
}.tdi_19_a0d .tdb-author-by{
font-family:Montserrat !important;text-transform:uppercase !important;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://ofigueirense.com/author/jorgele/"><img alt src="https://secure.gravatar.com/avatar/a38f1d661645cde4ea7398f009cf8c96?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a38f1d661645cde4ea7398f009cf8c96?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a38f1d661645cde4ea7398f009cf8c96?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a38f1d661645cde4ea7398f009cf8c96?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a38f1d661645cde4ea7398f009cf8c96?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">por:</span> <a class="tdb-author-name" href="https://ofigueirense.com/author/jorgele/">O Figueirense</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_20_105 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_20_105" >
<style>
/* inline tdc_css att */
.tdi_20_105{
margin-bottom:2px !important;
margin-left:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_20_105{
margin-right:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_20_105{
display: inline-block;
font-family:Montserrat !important;text-transform:uppercase !important;
}.tdi_20_105 i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-02T12:00:09+00:00">Dezembro 2, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_21_82b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_21_82b" >
<style>
/* inline tdc_css att */
.tdi_21_82b{
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_21_82b{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_21_82b{
float: right;
display: inline-block;
}.tdi_21_82b i{
font-size: 10px;
margin-right: 5px;
}.tdi_21_82b a{
color: #444;
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_22_8aa td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_22_8aa" >
<style>
/* inline tdc_css att */
.tdi_22_8aa{
margin-right:22px !important;
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_22_8aa{
margin-right:10px !important;
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_22_8aa{
display: inline-block;
float: right;
}.tdi_22_8aa i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-6178">0</span></div></div><div class="td_block_wrap tdb_single_content tdi_24_7bb td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_24_7bb" >
<style>
/* inline tdc_css att */
.tdi_24_7bb{
margin-top:20px0 !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_24_7bb{
margin-top:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_24_7bb,
.tdi_24_7bb > p,
.tdi_24_7bb .tdb-block-inner > p{
font-family:Montserrat !important;
}.tdi_24_7bb .tdb-block-inner blockquote p{
font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
color: #222222;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_7bb .tdb-block-inner blockquote p{
font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_24_7bb .tdb-block-inner blockquote p{
font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>No próximo dia 4 de Dezembro, pelas 17 horas, a Biblioteca Pública Municipal Pedro Fernandes Tomás recebe a apresentação do livro de poesia “Dentro de Mim”, da autoria de Vera Lúcia Lima Pedroso.</p>
<p>A iniciativa é dirigida ao público em geral e a participação limitada à lotação da<br />
sala e ao cumprimento das normas emanadas pela Direcção Geral da Saúde.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_26_7ab td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_7ab" >
<style>
/* inline tdc_css att */
.tdi_26_7ab{
margin-top:20px !important;
margin-bottom:60px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_7ab{
margin-top:15px !important;
margin-bottom:40px !important;
}
}
</style><div id="tdi_26_7ab" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fofigueirense.com%2Flocal%2Fdentro-de-mim-de-vera-lucia-lima%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CDentro+de+mim%E2%80%9D+de+Vera+L%C3%BAcia+Lima&url=https%3A%2F%2Fofigueirense.com%2Flocal%2Fdentro-de-mim-de-vera-lucia-lima%2F&via=O+Figueirense">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/&amp;media=https://ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg&description=%E2%80%9CDentro+de+mim%E2%80%9D+de+Vera+L%C3%BAcia+Lima">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CDentro+de+mim%E2%80%9D+de+Vera+L%C3%BAcia+Lima %0A%0A https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8220;Dentro de mim&#8221; de Vera Lúcia Lima&body=https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_26_7ab">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_27_a55 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_a55" >
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_a55{
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_27_a55{
margin-bottom:40px !important;
}
}
</style>
<style>
/* custom css */
.tdi_27_a55 .tdb-next-post a{
font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_a55 .tdb-next-post a{
font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_27_a55 .tdb-next-post a{
font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://ofigueirense.com/local/municipio-da-figueira-da-foz-e-uma-das-84-autarquias-familiarmente-responsaveis/">Município da Figueira da Foz é uma das 84 Autarquias Familiarmente Responsáveis</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_28_56a td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_28_56a" >
<style>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</style>
<style>
/* custom css */
.tdi_28_56a .entry-thumb{
background-position: center 50%;
}.tdi_28_56a .td-module-container{
flex-direction: column;
border-color: #eaeaea;
flex-grow: 1;
}.tdi_28_56a .td-image-container{
display: block; order: 0;
flex: 0 0 0;
}.tdi_28_56a .td-module-meta-info{
padding: 15px 0 0 0;
border-color: #eaeaea;
}.tdi_28_56a .td_module_wrap{
width: 50%;
float: left;
padding-left: 15px;
padding-right: 15px;
padding-bottom: 20px;
margin-bottom: 20px;
display: flex;
}.tdi_28_56a .tdb-block-inner{
margin-left: -15px;
margin-right: -15px;
}.tdi_28_56a .td-module-container:before{
bottom: -20px;
border-color: #eaeaea;
}.tdi_28_56a .td-post-vid-time{
display: block;
}.tdi_28_56a .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_28_56a .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_28_56a .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_28_56a .td-read-more{
display: none;
}.tdi_28_56a .td-post-author-name{
display: none;
}.tdi_28_56a .td-post-date,
.tdi_28_56a .td-post-author-name span{
display: none;
}.tdi_28_56a .td-module-comments{
display: none;
}.tdi_28_56a .td_module_wrap:nth-child(2n+1){
clear: both;
}.tdi_28_56a .td_module_wrap:nth-last-child(-n+2){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_28_56a .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
display: none;
}.tdi_28_56a .block-title a,
.tdi_28_56a .block-title span,
.tdi_28_56a .td-block-title a,
.tdi_28_56a .td-block-title span{
font-family:Montserrat !important;font-weight:700 !important;
}.tdi_28_56a .entry-title{
font-family:Montserrat !important;font-size:22px !important;line-height:1.3 !important;font-weight:700 !important;
}.tdi_28_56a .td_block_inner{
display: flex;
flex-wrap: wrap;
}html:not([class*='ie']) .tdi_28_56a .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_56a .td_module_wrap{
padding-bottom: 20px;
margin-bottom: 20px;
clear: none !important;
padding-bottom: 20px !important;
margin-bottom: 20px !important;
}.tdi_28_56a .td-module-container:before{
bottom: -20px;
}.tdi_28_56a .td_module_wrap:nth-child(2n+1){
clear: both !important;
}.tdi_28_56a .td_module_wrap:nth-last-child(-n+2){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_28_56a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_28_56a .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
display: none !important;
}.tdi_28_56a .entry-title{
font-family:Montserrat !important;font-size:20px !important;line-height:1.3 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_56a .td_module_wrap{
padding-bottom: 20px;
margin-bottom: 20px;
clear: none !important;
padding-bottom: 20px !important;
margin-bottom: 20px !important;
}.tdi_28_56a .td-module-container:before{
bottom: -20px;
}.tdi_28_56a .td_module_wrap:nth-child(2n+1){
clear: both !important;
}.tdi_28_56a .td_module_wrap:nth-last-child(-n+2){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_28_56a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_28_56a .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
display: none !important;
}.tdi_28_56a .entry-title{
font-family:Montserrat !important;font-size:14px !important;line-height:1.3 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_28_56a .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.tdi_28_56a .td-module-container{
flex-direction: row;
}.tdi_28_56a .td-module-meta-info{
padding: 0px 5px 5px 15px;
}.tdi_28_56a .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 20px;
margin-bottom: 20px;
padding-bottom: 20px !important;
margin-bottom: 20px !important;
}.tdi_28_56a .td-module-container:before{
bottom: -20px;
}.tdi_28_56a .td-post-category{
display: none;
}.tdi_28_56a .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_28_56a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_28_56a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_28_56a .entry-title{
font-family:Montserrat !important;font-size:15px !important;line-height:1.3 !important;font-weight:700 !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTIGOS RELACIONADOS</span></h4></div><div id=tdi_28_56a class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ofigueirense.com/noticias/local/" class="td-post-category">Local</a>                        <div class="td-module-thumb"><a href="https://ofigueirense.com/local/municipio-da-figueira-da-foz-e-uma-das-84-autarquias-familiarmente-responsaveis/" rel="bookmark" class="td-image-wrap " title="Município da Figueira da Foz é uma das 84 Autarquias Familiarmente Responsáveis" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2021/12/IMG_3329-scaled.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/municipio-da-figueira-da-foz-e-uma-das-84-autarquias-familiarmente-responsaveis/" rel="bookmark" title="Município da Figueira da Foz é uma das 84 Autarquias Familiarmente Responsáveis">Município da Figueira da Foz é uma das 84 Autarquias Familiarmente Responsáveis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jorgele/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T10:00:08+00:00" >Dezembro 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://ofigueirense.com/local/municipio-da-figueira-da-foz-e-uma-das-84-autarquias-familiarmente-responsaveis/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">O Município da Figueira da Foz foi, uma vez mais, um dos municípios distinguidos com a Bandeira Verde pelo Observatório das Autarquias Familiarmente Responsáveis...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/municipio-da-figueira-da-foz-e-uma-das-84-autarquias-familiarmente-responsaveis/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ofigueirense.com/noticias/cultura/" class="td-post-category">Cultura</a>                        <div class="td-module-thumb"><a href="https://ofigueirense.com/local/quadros-vivos-de-caravaggio-na-igreja-da-misericordia-em-buarcos/" rel="bookmark" class="td-image-wrap " title="&#8220;Quadros Vivos de Caravaggio&#8221; na Igreja da Misericórdia em Buarcos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2021/12/CartazA32.png?resize=696%2C374&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/quadros-vivos-de-caravaggio-na-igreja-da-misericordia-em-buarcos/" rel="bookmark" title="&#8220;Quadros Vivos de Caravaggio&#8221; na Igreja da Misericórdia em Buarcos">&#8220;Quadros Vivos de Caravaggio&#8221; na Igreja da Misericórdia em Buarcos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jorgele/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T08:00:31+00:00" >Dezembro 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://ofigueirense.com/local/quadros-vivos-de-caravaggio-na-igreja-da-misericordia-em-buarcos/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">No dia 5 de Dezembro, pelas 16 horas, a Igreja da Misericórdia de Buarcos vai receber o tableau vivant &quot;Quadros Vivos de Caravaggio&quot;, de...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/quadros-vivos-de-caravaggio-na-igreja-da-misericordia-em-buarcos/">Leia mais</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap tdb_single_comments tdi_29_b08 tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_29_b08" >
<style>
/* custom css */
.tdi_29_b08 .comment-link{
display: inline-block;
}.tdi_29_b08 .comment{
border-bottom-style: dashed;
}.tdi_29_b08 .comment .children{
border-top-style: dashed;
}.tdi_29_b08 .td-block-title a,
.tdi_29_b08 .td-block-title span{
font-family:Montserrat !important;font-weight:700 !important;
}.tdi_29_b08 cite{
text-transform:capitalize !important;
}
/* phone */
@media (max-width: 767px){
.tdi_29_b08 .comment-form .submit{
text-transform:capitalize !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/dentro-de-mim-de-vera-lucia-lima/#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário</a></p>	</div><!-- #respond -->
</div></div></div></div></div><div class="vc_column tdi_31_766  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_31_766{
vertical-align: baseline;
}.tdi_31_766 .wpb_wrapper,
.tdi_31_766 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_31_766 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_31_766 .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_32_61b  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_61b" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><div class="td-fix-index"><div id="metaslider-id-1711" style="width: 100%; margin: 0 auto;" class="ml-slider-3-23-5 metaslider metaslider-flex metaslider-1711 ml-slider nav-hidden">
<div id="metaslider_container_1711">
<div id="metaslider_1711">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-1712 ms-image"><img src="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2020/05/ISEC.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1712" title="ISEC" data-recalc-dims="1" /></li>
<li style="display: none; width: 100%;" class="slide-1713 ms-image"><img src="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2020/05/AGUAS_DA_FIGUEIRA.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1713" title="AGUAS_DA_FIGUEIRA" data-recalc-dims="1" /></li>
<li style="display: none; width: 100%;" class="slide-1714 ms-image"><img src="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2020/05/historico-2006.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1714" title="historico-2006" data-recalc-dims="1" /></li>
</ul>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_33_b95 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_33_b95" >
<style>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</style>
<style>
/* custom css */
.tdi_33_b95 .td-image-wrap{
padding-bottom: 70%;
}.tdi_33_b95 .entry-thumb{
background-position: center 50%;
}.tdi_33_b95 .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.ie10 .tdi_33_b95 .td-image-container,
.ie11 .tdi_33_b95 .td-image-container{
flex: 0 0 auto;
}.tdi_33_b95 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_33_b95 .td-module-meta-info,
.ie11 .tdi_33_b95 .td-module-meta-info{
flex: 1;
}.tdi_33_b95 .td-module-meta-info{
padding: 5px 0 0 15px;
border-color: #eaeaea;
}.tdi_33_b95 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_33_b95 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_33_b95 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_33_b95 .td-post-vid-time{
display: block;
}.tdi_33_b95 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_33_b95 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_33_b95 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_33_b95 .td-read-more{
display: none;
}.tdi_33_b95 .td-post-author-name{
display: none;
}.tdi_33_b95 .td-post-date,
.tdi_33_b95 .td-post-author-name span{
display: none;
}.tdi_33_b95 .entry-review-stars{
display: inline-block;
}.tdi_33_b95 .td-icon-star,
.tdi_33_b95 .td-icon-star-empty,
.tdi_33_b95 .td-icon-star-half{
font-size: 15px;
}.tdi_33_b95 .td-module-comments{
display: none;
}.tdi_33_b95 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_33_b95 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_33_b95 .td-block-title a,
.tdi_33_b95 .td-block-title span{
font-family:Montserrat !important;font-weight:700 !important;text-transform:uppercase !important;
}.tdi_33_b95 .entry-title{
font-family:Montserrat !important;font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;
}html:not([class*='ie']) .tdi_33_b95 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_b95 .td_module_wrap{
padding-bottom: 18px;
margin-bottom: 18px;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
}.tdi_33_b95 .td-module-container:before{
bottom: -18px;
}.tdi_33_b95 .td-post-category{
display: none;
}.tdi_33_b95 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_33_b95 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_33_b95 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_33_b95 .entry-title{
font-family:Montserrat !important;font-size:14px !important;line-height:1.3 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_b95 .td-image-wrap{
padding-bottom: 90%;
}.tdi_33_b95 .td-module-meta-info{
padding: 0 0 0 10px;
}.tdi_33_b95 .td_module_wrap{
padding-bottom: 8px;
margin-bottom: 8px;
padding-bottom: 8px !important;
margin-bottom: 8px !important;
}.tdi_33_b95 .td-module-container:before{
bottom: -8px;
}.tdi_33_b95 .td-post-category{
display: none;
}.tdi_33_b95 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_33_b95 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_33_b95 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_33_b95 .entry-title{
font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_33_b95 .td-module-meta-info{
padding: 0px 5px 5px 15px;
}.tdi_33_b95 .td_module_wrap{
padding-bottom: 18px;
margin-bottom: 18px;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
}.tdi_33_b95 .td-module-container:before{
bottom: -18px;
}.tdi_33_b95 .td-post-category{
display: none;
}.tdi_33_b95 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_33_b95 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_33_b95 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_33_b95 .entry-title{
font-family:Montserrat !important;font-size:15px !important;line-height:1.3 !important;font-weight:700 !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Leia também</span></h4></div><div id=tdi_33_b95 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/" rel="bookmark" class="td-image-wrap " title="&#8220;Dentro de mim&#8221; de Vera Lúcia Lima" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg?resize=696%2C1046&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/" rel="bookmark" title="&#8220;Dentro de mim&#8221; de Vera Lúcia Lima">&#8220;Dentro de mim&#8221; de Vera Lúcia Lima</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/cultura/" class="td-post-category">Cultura</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jorgele/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T12:00:09+00:00" >Dezembro 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">No próximo dia 4 de Dezembro, pelas 17 horas, a Biblioteca Pública Municipal Pedro Fernandes Tomás recebe a apresentação do livro de poesia “Dentro...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/municipio-da-figueira-da-foz-e-uma-das-84-autarquias-familiarmente-responsaveis/" rel="bookmark" class="td-image-wrap " title="Município da Figueira da Foz é uma das 84 Autarquias Familiarmente Responsáveis" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2021/12/IMG_3329-scaled.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/municipio-da-figueira-da-foz-e-uma-das-84-autarquias-familiarmente-responsaveis/" rel="bookmark" title="Município da Figueira da Foz é uma das 84 Autarquias Familiarmente Responsáveis">Município da Figueira da Foz é uma das 84 Autarquias Familiarmente Responsáveis</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/local/" class="td-post-category">Local</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jorgele/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T10:00:08+00:00" >Dezembro 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://ofigueirense.com/local/municipio-da-figueira-da-foz-e-uma-das-84-autarquias-familiarmente-responsaveis/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">O Município da Figueira da Foz foi, uma vez mais, um dos municípios distinguidos com a Bandeira Verde pelo Observatório das Autarquias Familiarmente Responsáveis...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/municipio-da-figueira-da-foz-e-uma-das-84-autarquias-familiarmente-responsaveis/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/quadros-vivos-de-caravaggio-na-igreja-da-misericordia-em-buarcos/" rel="bookmark" class="td-image-wrap " title="&#8220;Quadros Vivos de Caravaggio&#8221; na Igreja da Misericórdia em Buarcos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2021/12/CartazA32.png?resize=696%2C374&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/quadros-vivos-de-caravaggio-na-igreja-da-misericordia-em-buarcos/" rel="bookmark" title="&#8220;Quadros Vivos de Caravaggio&#8221; na Igreja da Misericórdia em Buarcos">&#8220;Quadros Vivos de Caravaggio&#8221; na Igreja da Misericórdia em Buarcos</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/cultura/" class="td-post-category">Cultura</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jorgele/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T08:00:31+00:00" >Dezembro 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://ofigueirense.com/local/quadros-vivos-de-caravaggio-na-igreja-da-misericordia-em-buarcos/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">No dia 5 de Dezembro, pelas 16 horas, a Igreja da Misericórdia de Buarcos vai receber o tableau vivant &quot;Quadros Vivos de Caravaggio&quot;, de...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/quadros-vivos-de-caravaggio-na-igreja-da-misericordia-em-buarcos/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/centro-de-vacinacao-na-gnr-reabre-amanha/" rel="bookmark" class="td-image-wrap " title="Centro de Vacinação na GNR reabre amanhã" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2021/04/VACINAS-QUARTEL-scaled.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/centro-de-vacinacao-na-gnr-reabre-amanha/" rel="bookmark" title="Centro de Vacinação na GNR reabre amanhã">Centro de Vacinação na GNR reabre amanhã</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/local/" class="td-post-category">Local</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jorgele/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-01T21:30:38+00:00" >Dezembro 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://ofigueirense.com/local/centro-de-vacinacao-na-gnr-reabre-amanha/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">O Centro de Vacinação Covid-19 da Figueira da Foz, instalado no Centro de Formação da GNR, reabre amanhã, 2 de Dezembro.
A reactivação, avança o...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/centro-de-vacinacao-na-gnr-reabre-amanha/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/caras-direitas-assinala-mais-um-ano-de-existencia/" rel="bookmark" class="td-image-wrap " title="Caras Direitas assinala mais um ano de existência" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/12/Teatro-Caras-Direitas-scaled.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/caras-direitas-assinala-mais-um-ano-de-existencia/" rel="bookmark" title="Caras Direitas assinala mais um ano de existência">Caras Direitas assinala mais um ano de existência</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/local/" class="td-post-category">Local</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jorgele/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-01T17:00:10+00:00" >Dezembro 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://ofigueirense.com/local/caras-direitas-assinala-mais-um-ano-de-existencia/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Na sede do clube de Buarcos, neste seu aniversário, Rosa Carlos Maia foi a oradora da sessão comemorativa da efeméride.
Nas suas palavras de recordação,...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/caras-direitas-assinala-mais-um-ano-de-existencia/">Leia mais</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_b95" data-td_block_id="tdi_33_b95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_b95" data-td_block_id="tdi_33_b95"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O Figueirense"></span><meta itemprop="datePublished" content="2021-12-02T12:00:09+00:00"><meta itemprop="dateModified" content="2021-12-02T07:23:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ofigueirense.com/local/dentro-de-mim-de-vera-lucia-lima/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw-opt.png"></span><meta itemprop="name" content="O Figueirense"></span><meta itemprop="headline" content="&quot;Dentro de mim&quot; de Vera Lúcia Lima"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2021/12/0001-1-scaled.jpg?fit=1703%2C2560&ssl=1"><meta itemprop="width" content="1703"><meta itemprop="height" content="2560"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ofigueirense.com/"><img class="td-retina-data" src="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw_.png" data-retina="https://ofigueirense.com/wp-content/uploads/2019/06/logo-of-retina.fw_.png" alt="" title="" width="320" /></a></div><div class="footer-text-wrap"><p>O Figueirense, criado em 19 de Junho de 1919, por Joaquim Gomes d’ Almeida, é presentemente um jornal em formato papel (mensal) com edição on line – moderno generalista que tem como missão principal levar ao leitor a informação do que de mais relevante se passa na Figueira da Foz, seu concelho e outras notícias que tenham interesse de âmbito geral.</p>
<p>Director: António Jorge Lé</p><div class="footer-email-wrap">Contato: <a href="mailto:direcao@ofigueirense.com">direcao@ofigueirense.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/OFigueirense/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornalofigueirense/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div></div>                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_36_56b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_36_56b" >
<style>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</style><script>var block_tdi_36_56b = new tdBlock();
block_tdi_36_56b.id = "tdi_36_56b";
block_tdi_36_56b.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_36_56b","tdc_css_class":"tdi_36_56b","tdc_css_class_style":"tdi_36_56b_rand_style"}';
block_tdi_36_56b.td_column_number = "1";
block_tdi_36_56b.block_type = "td_block_7";
block_tdi_36_56b.post_count = "3";
block_tdi_36_56b.found_posts = "1785";
block_tdi_36_56b.header_color = "";
block_tdi_36_56b.ajax_pagination_infinite_stop = "";
block_tdi_36_56b.max_num_pages = "595";
tdBlocksArray.push(block_tdi_36_56b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTS MAIS POPULARES</span></h4></div><div id=tdi_36_56b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/uma-mensagem-dos-enfermeiros-do-servico-de-urgencia-do-hdff/" rel="bookmark" class="td-image-wrap " title="Uma mensagem dos enfermeiros do serviço de urgência do HDFF" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Uma mensagem dos enfermeiros do serviço de urgência do HDFF" data-type="image_tag" data-img-url="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/05/aed8ee68d33f898402f7e231f1271992.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/uma-mensagem-dos-enfermeiros-do-servico-de-urgencia-do-hdff/" rel="bookmark" title="Uma mensagem dos enfermeiros do serviço de urgência do HDFF">Uma mensagem dos enfermeiros do serviço de urgência do HDFF</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T16:52:29+01:00" >Maio 20, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/surto-de-covid-19-no-lar-da-senhora-da-encarnacao-em-buarcos/" rel="bookmark" class="td-image-wrap " title="Surto de Covid-19 no Lar da Senhora da Encarnação em Buarcos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Surto de Covid-19 no Lar da Senhora da Encarnação em Buarcos" data-type="image_tag" data-img-url="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2020/10/lar-de-idosos.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/surto-de-covid-19-no-lar-da-senhora-da-encarnacao-em-buarcos/" rel="bookmark" title="Surto de Covid-19 no Lar da Senhora da Encarnação em Buarcos">Surto de Covid-19 no Lar da Senhora da Encarnação em Buarcos</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T20:11:13+00:00" >Outubro 29, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/homem-morre-em-acidente-de-trabalho-na-fabrica-da-celbi/" rel="bookmark" class="td-image-wrap " title="Homem morre em acidente de trabalho na fábrica da Celbi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Homem morre em acidente de trabalho na fábrica da Celbi" data-type="image_tag" data-img-url="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/celbi.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/homem-morre-em-acidente-de-trabalho-na-fabrica-da-celbi/" rel="bookmark" title="Homem morre em acidente de trabalho na fábrica da Celbi">Homem morre em acidente de trabalho na fábrica da Celbi</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T16:27:47+00:00" >Fevereiro 14, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_37_690 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_690" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ofigueirense.com/noticias/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">1233</span></a></li><li><a href="https://ofigueirense.com/noticias/sociedade/"><span class="td-cat-name">Sociedade</span><span class="td-cat-no">823</span></a></li><li><a href="https://ofigueirense.com/noticias/saude/"><span class="td-cat-name">Saúde</span><span class="td-cat-no">568</span></a></li><li><a href="https://ofigueirense.com/noticias/nacional/"><span class="td-cat-name">Nacional</span><span class="td-cat-no">435</span></a></li><li><a href="https://ofigueirense.com/noticias/regional/"><span class="td-cat-name">Regional</span><span class="td-cat-no">305</span></a></li><li><a href="https://ofigueirense.com/noticias/ambiente/"><span class="td-cat-name">Ambiente</span><span class="td-cat-no">188</span></a></li><li><a href="https://ofigueirense.com/noticias/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">143</span></a></li><li><a href="https://ofigueirense.com/noticias/desporto/"><span class="td-cat-name">Desporto</span><span class="td-cat-no">81</span></a></li><li><a href="https://ofigueirense.com/noticias/espectaculo/"><span class="td-cat-name">Espectáculo</span><span class="td-cat-no">80</span></a></li></ul></div>                            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286"><a href="https://ofigueirense.com/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-285"><a href="https://ofigueirense.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-287"><a href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2021 O Figueirense  - Todos os direitos reservados. Made by Lusoepicentro                </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.7 (rara)
Deploy mode: deploy
uid: 61a8b57094e42
-->
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/mnov6hjz/9uba9.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/gh3uwh1/9uba9.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ofigueirense.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcPGOUSAAAAAJZ1XTJCiV_-K_ErdRE0mg-4AxiI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcPGOUSAAAAAJZ1XTJCiV_-K_ErdRE0mg-4AxiI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_1711 = function($) {$('#metaslider_1711').addClass('flexslider');
$('#metaslider_1711').flexslider({ 
slideshowSpeed:3000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:false,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_1711');
};
var timer_metaslider_1711 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1711, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1711, 1) : metaslider_1711(window.jQuery);
};
timer_metaslider_1711();
</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[6178]");
});
</script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'163398518',post:'6178',tz:'0',srv:'ofigueirense.com'} ]);
_stq.push([ 'clickTrackerInit', '163398518', '6178' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7986540794373 seconds, on 02-12-21 12:00:48 --><!-- via php -->