<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ofigueirense.com/xmlrpc.php" />
<title>Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira | O Figueirense</title>
<!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg?fit=2304%2C1728&ssl=1" /><link rel="icon" type="image/png" href="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/icon.fw-opt.png">
<!-- All In One SEO Pack 3.4.3ob_start_detected [-1,-1] -->
<meta name="keywords"  content="cultura,local" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ofigueirense.com/#organization","url":"https://ofigueirense.com/","name":"O Figueirense","sameAs":[]},{"@type":"WebSite","@id":"https://ofigueirense.com/#website","url":"https://ofigueirense.com/","name":"O Figueirense","publisher":{"@id":"https://ofigueirense.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ofigueirense.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#webpage","url":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/","inLanguage":"pt-PT","name":"Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira","isPartOf":{"@id":"https://ofigueirense.com/#website"},"breadcrumb":{"@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#primaryimage","url":"https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg?fit=2304%2C1728&ssl=1","width":2304,"height":1728},"primaryImageOfPage":{"@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#primaryimage"},"datePublished":"2020-05-16T17:31:24+01:00","dateModified":"2020-05-16T17:31:26+01:00"},{"@type":"Article","@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#article","isPartOf":{"@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#webpage"},"author":{"@id":"https://ofigueirense.com/author/jornalofigueirense/#author"},"headline":"Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira","datePublished":"2020-05-16T17:31:24+01:00","dateModified":"2020-05-16T17:31:26+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#webpage"},"publisher":{"@id":"https://ofigueirense.com/#organization"},"articleSection":"Cultura, Local","image":{"@type":"ImageObject","@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#primaryimage","url":"https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg?fit=2304%2C1728&ssl=1","width":2304,"height":1728}},{"@type":"Person","@id":"https://ofigueirense.com/author/jornalofigueirense/#author","name":"O Figueirense","sameAs":["https://www.facebook.com/OFigueirense/"],"image":{"@type":"ImageObject","@id":"https://ofigueirense.com/#personlogo","url":"https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=96&d=mm&r=g","width":96,"height":96,"caption":"O Figueirense"}},{"@type":"BreadcrumbList","@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ofigueirense.com/","url":"https://ofigueirense.com/","name":"O Figueirense - Noticias da Figueira da Foz"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/","url":"https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/","name":"Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira"}}]}]}</script>
<link rel="canonical" href="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/" />
<meta property="og:type" content="activity" />
<meta property="og:title" content="Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira | O Figueirense" />
<meta property="og:description" content="Os equipamentos culturais públicos da Figueira da Foz, que incluem o Museu Municipal, núcleos museológicos do Sal e do Mar ou o Centro de Artes e Espectáculos (CAE), reabrem entre segunda e quarta-fei" />
<meta property="og:url" content="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/" />
<meta property="og:site_name" content="O Figueirense" />
<meta property="og:image" content="https://ofigueirense.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:image:secure_url" content="https://ofigueirense.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a part" />
<meta name="twitter:description" content="Os equipamentos culturais públicos da Figueira da Foz, que incluem o Museu Municipal, núcleos museológicos do Sal e do Mar ou o Centro de Artes e Espectáculos (CAE), reabrem entre segunda e quarta-fei" />
<meta name="twitter:image" content="https://ofigueirense.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-142312344-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Figueirense &raquo; Feed" href="https://ofigueirense.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Figueirense &raquo; Feed de comentários" href="https://ofigueirense.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Figueirense &raquo; Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira" href="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/7x76oz7o/e4mu8.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/6xgwvfoc/e4mu8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/6kkeual7/e4mu8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/des46dty/e4mu8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/8x6jy4r7/e4mu8.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/6zvywpc5/e4mu8.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/dh6svpcd/e4mu8.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/2rmdt9ox/e4mu8.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/7ylz4jmc/e4mu8.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/78k1p7nu/e4mu8.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/ofigueirense.com\/wp-admin\/admin-ajax.php","nonce":"90af45b134","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//ofigueirense.com/wp-content/cache/wpfc-minified/dvexyl91/e4mu8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script> -->
<!-- <script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/ofigueirense.com\/","site":"https:\/\/ofigueirense.com\/","ajax":"https:\/\/ofigueirense.com\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src='//ofigueirense.com/wp-content/cache/wpfc-minified/qxa2lnb5/e4mu8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/download-manager/assets/js/front.js?ver=5.4.1'></script> -->
<!-- <script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.4.1'></script> -->
<link rel='https://api.w.org/' href='https://ofigueirense.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ofigueirense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ofigueirense.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid-19: Federação de nadadores-salvadores continua preocupada com falta de vigilantes' href='https://ofigueirense.com/sociedade/covid-19-federacao-de-nadadores-salvadores-continua-preocupada-com-falta-de-vigilantes/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://ofigueirense.com/?p=2333' />
<link rel="alternate" type="application/json+oembed" href="https://ofigueirense.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fofigueirense.com%2Flocal%2Fcovid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ofigueirense.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fofigueirense.com%2Flocal%2Fcovid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira%2F&#038;format=xml" />
<script>
var wpdm_site_url = 'https://ofigueirense.com/';
var wpdm_home_url = 'https://ofigueirense.com/';
var ajax_url = 'https://ofigueirense.com/wp-admin/admin-ajax.php';
var wpdm_ajax_url = 'https://ofigueirense.com/wp-admin/admin-ajax.php';
var wpdm_ajax_popup = '0';
</script>
<style>
.wpdm-download-link.btn.btn-primary.{
border-radius: 4px;
}
</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"f0ed110ff3","wpRestUrl":"https:\/\/ofigueirense.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/ofigueirense.com\/wp-admin\/","wpRestNonce":"f0ed110ff3","wpRestUrl":"https:\/\/ofigueirense.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/amp/">
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ofigueirense.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.1";
var td_get_template_directory_uri="https:\/\/ofigueirense.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c4364e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"month_names_short":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"day_names":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"day_names_short":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9761890223522445",
enable_page_level_ads: true
});
</script><link rel="icon" href="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=270%2C270&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>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</style>
<meta name="generator" content="WordPress Download Manager 3.0.96" />
<style id="tdw-css-placeholder"></style>            <style>
@import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
.w3eden .fetfont,
.w3eden .btn,
.w3eden .btn.wpdm-front h3.title,
.w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
.w3eden #xfilelist .panel-heading,
.w3eden .wpdm-frontend-tabs a,
.w3eden .alert:before,
.w3eden .panel .panel-heading,
.w3eden .discount-msg,
.w3eden .panel.dashboard-panel h3,
.w3eden #wpdm-dashboard-sidebar .list-group-item,
.w3eden #package-description .wp-switch-editor,
.w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
.w3eden .wpdm_cart thead th,
.w3eden #csp .list-group-item,
.w3eden .modal-title {
font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
text-transform: uppercase;
font-weight: 500;
}
.w3eden #csp .list-group-item{
text-transform: unset;
}
</style>
<style>
:root{
--color-primary: #4a8eff;
--color-primary-rgb: 74, 142, 255;
--color-primary-hover: #4a8eff;
--color-primary-active: #4a8eff;
--color-secondary: #4a8eff;
--color-secondary-rgb: 74, 142, 255;
--color-secondary-hover: #4a8eff;
--color-secondary-active: #4a8eff;
--color-success: #18ce0f;
--color-success-rgb: 24, 206, 15;
--color-success-hover: #4a8eff;
--color-success-active: #4a8eff;
--color-info: #2CA8FF;
--color-info-rgb: 44, 168, 255;
--color-info-hover: #2CA8FF;
--color-info-active: #2CA8FF;
--color-warning: #f29e0f;
--color-warning-rgb: 242, 158, 15;
--color-warning-hover: orange;
--color-warning-active: orange;
--color-danger: #ff5062;
--color-danger-rgb: 255, 80, 98;
--color-danger-hover: #ff5062;
--color-danger-active: #ff5062;
--color-green: #30b570;
--color-blue: #0073ff;
--color-purple: #8557D3;
--color-red: #ff5062;
--color-muted: rgba(69, 89, 122, 0.6);
--wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}
.wpdm-download-link.btn.btn-primary{
border-radius: 4px;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-2333 single-format-standard cookies-not-set tdm-menu-active-style3 covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira global-block-template-1 td-fast-news tdb_template_26 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/OFigueirense/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornalofigueirense/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-191"><a href="https://ofigueirense.com/noticias/local/">Local</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://ofigueirense.com/noticias/ambiente/">Ambiente</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://ofigueirense.com/noticias/ciencia/">Ciência</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186"><a href="https://ofigueirense.com/noticias/cultura/">Cultura</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://ofigueirense.com/noticias/desporto/">Desporto</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://ofigueirense.com/noticias/economia/">Economia</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://ofigueirense.com/noticias/espectaculo/">Espectáculo</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://ofigueirense.com/noticias/politica/">Política</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://ofigueirense.com/noticias/tecnologia/">Tecnologia</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://ofigueirense.com/noticias/sociedade/">Sociedade</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://ofigueirense.com/noticias/nacional/">Nacional</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://ofigueirense.com/noticias/internacional/">Internacional</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ofigueirense.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Sábado, Maio 16, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Registar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-footer" class="top-header-menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-286"><a href="https://ofigueirense.com/sobre/">Sobre</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-285"><a href="https://ofigueirense.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-287"><a href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/OFigueirense/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornalofigueirense/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ofigueirense.com/">
<img src="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw-opt.png" alt=""/>
<span class="td-visual-hidden">O Figueirense</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://ofigueirense.com/">
<img src="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw-opt.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-191"><a href="https://ofigueirense.com/noticias/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="https://ofigueirense.com/noticias/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="https://ofigueirense.com/noticias/ciencia/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-186"><a href="https://ofigueirense.com/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187"><a href="https://ofigueirense.com/noticias/desporto/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188"><a href="https://ofigueirense.com/noticias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189"><a href="https://ofigueirense.com/noticias/espectaculo/">Espectáculo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://ofigueirense.com/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://ofigueirense.com/noticias/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194"><a href="https://ofigueirense.com/noticias/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://ofigueirense.com/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190"><a href="https://ofigueirense.com/noticias/internacional/">Internacional</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ofigueirense.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2333" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-26"
class="post-26 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="td_uid_1_5ec02375a5fa4" class="tdc-zone"><div class="tdc_zone td_uid_1_5ec02375a5fae_rand  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.td_uid_1_5ec02375a5fae_rand {
min-height: 0;
}
</style><div id="td_uid_2_5ec02375a631c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_2_5ec02375a6323_rand  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.td_uid_2_5ec02375a6323_rand {
min-height: 0;
}
/* inline tdc_css att */
.td_uid_2_5ec02375a6323_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}
.td_uid_2_5ec02375a6323_rand .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.td_uid_2_5ec02375a6323_rand{
margin-bottom:20px !important;
}
}
</style><div class="vc_column td_uid_3_5ec02375a6624_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.td_uid_3_5ec02375a6624_rand {
vertical-align: baseline;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_4_5ec02375a68bb_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_4_5ec02375a68bb" >
<style>
/* inline tdc_css att */
.td_uid_4_5ec02375a68bb_rand{
margin-bottom:18px !important;
}
</style>
<style>
/* custom css */
.td_uid_4_5ec02375a68bb_rand .tdb-bread-sep {
font-size: 10px;
}
.td_uid_4_5ec02375a68bb_rand .tdb-bread-sep {
margin: 0 5px;
}
.td-theme-wrap .td_uid_4_5ec02375a68bb_rand {
text-align: left;
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ofigueirense.com/">Início</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Ver todos os artigos em Cultura" class="tdb-entry-crumb" href="https://ofigueirense.com/noticias/cultura/">Cultura</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de...</span></div></div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ofigueirense.com/",
"name": "Início"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ofigueirense.com/noticias/cultura/",
"name": "Cultura"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "",
"name": "Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de..."                                
}
}    ]
}
</script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_5_5ec02375b6488_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ec02375b6488" >
<style>
/* inline tdc_css att */
.td_uid_5_5ec02375b6488_rand{
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ec02375b6488_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_5_5ec02375b6488_rand .tdb-featured-image-bg {
background: url('//i0.wp.com/ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg');
background-size: cover;
background-repeat: no-repeat;
}
.td_uid_5_5ec02375b6488_rand .tdb-featured-image-bg {
background-position: center 50%;
}
.td_uid_5_5ec02375b6488_rand .tdb-featured-image-bg {
padding-bottom: 600px;
}
.td_uid_5_5ec02375b6488_rand:after {
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_5_5ec02375b6488_rand .tdb-featured-image-bg {
background: url('https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg?resize=1068%2C801&ssl=1');
background-size: cover;
background-repeat: no-repeat;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5ec02375b6488_rand .tdb-featured-image-bg {
background: url('https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg?resize=1068%2C801&ssl=1');
background-size: cover;
background-repeat: no-repeat;
}
.td_uid_5_5ec02375b6488_rand .tdb-featured-image-bg {
padding-bottom: 500px;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_5_5ec02375b6488_rand .tdb-featured-image-bg {
background: url('https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg?resize=696%2C522&ssl=1');
background-size: cover;
background-repeat: no-repeat;
}
.td_uid_5_5ec02375b6488_rand .tdb-featured-image-bg {
padding-bottom: 300px;
}
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_6_5ec02375b6ee8_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>
/* custom css */
.td_uid_6_5ec02375b6ee8_rand {
position: absolute !important;
top: 0;
z-index: 1;
}
.td_uid_6_5ec02375b6ee8_rand {
top: auto;
bottom: 0;
}
/* inline tdc_css att */
.td_uid_6_5ec02375b6ee8_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}
.td_uid_6_5ec02375b6ee8_rand .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5ec02375b6ee8_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}
</style><div class="vc_column_inner td_uid_7_5ec02375b7142_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.td_uid_7_5ec02375b7142_rand {
vertical-align: baseline;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5ec02375b745a_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_8_5ec02375b745a" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5ec02375b745a_rand{
margin-bottom:5px !important;
display:none !important;
}
}
</style>
<style>
/* custom css */
.td_uid_8_5ec02375b745a_rand .tdb-entry-category {
padding: 4px 8px;
}
.td_uid_8_5ec02375b745a_rand .tdb-cat-bg {
border-width: 1px;
}
.td_uid_8_5ec02375b745a_rand .tdb-cat-sep {
font-size: 14px;
}
.td_uid_8_5ec02375b745a_rand .tdb-cat-text {
margin-right: 10px;
}
.td-theme-wrap .td_uid_8_5ec02375b745a_rand {
text-align: left;
}
.td_uid_8_5ec02375b745a_rand .tdb-entry-category {
font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ofigueirense.com/noticias/cultura/" ><span class="tdb-cat-bg"></span>Cultura</a><a class="tdb-entry-category" href="https://ofigueirense.com/noticias/local/" ><span class="tdb-cat-bg"></span>Local</a></div></div><div class="td_block_wrap tdb_title td_uid_9_5ec02375b7ddf_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ec02375b7ddf" >
<style>
/* inline tdc_css att */
.td_uid_9_5ec02375b7ddf_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ec02375b7ddf_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5ec02375b7ddf_rand{
padding-right:0px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5ec02375b7ddf_rand{
padding-right:100px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_9_5ec02375b7ddf_rand .tdb-title-text {
color: #ffffff;
}
.td_uid_9_5ec02375b7ddf_rand .tdb-title-text  {
padding: 0px;
}
.td_uid_9_5ec02375b7ddf_rand .tdb-title-line:after  {
height: 2px;
}
.td_uid_9_5ec02375b7ddf_rand .tdb-title-line  {
height: 50px;
}
.td_uid_9_5ec02375b7ddf_rand .tdb-title-line:after   {
bottom: 40%;
}
.td-theme-wrap .td_uid_9_5ec02375b7ddf_rand {
text-align: left;
}
.td_uid_9_5ec02375b7ddf_rand .tdb-first-letter {
left: -0.36em;
right: auto;
}
.td_uid_9_5ec02375b7ddf_rand .tdb-title-text {
font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_9_5ec02375b7ddf_rand .tdb-title-text {
font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5ec02375b7ddf_rand .tdb-title-text {
font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_9_5ec02375b7ddf_rand .tdb-title-text {
font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_5ec02375b86b2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_10_5ec02375b86b8_rand  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.td_uid_10_5ec02375b86b8_rand {
min-height: 0;
}
</style><div class="vc_column td_uid_11_5ec02375b8936_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.td_uid_11_5ec02375b8936_rand {
vertical-align: baseline;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_12_5ec02375b8ba5_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_12_5ec02375b8ba5" >
<style>
/* inline tdc_css att */
.td_uid_12_5ec02375b8ba5_rand{
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.td_uid_12_5ec02375b8ba5_rand {
display: inline-block;
}
.td_uid_12_5ec02375b8ba5_rand .avatar {
width: 40px;
height: 40px;
}
.td_uid_12_5ec02375b8ba5_rand .avatar {
margin-right: 6px;
}
.td_uid_12_5ec02375b8ba5_rand .avatar {
border-radius: 50%;
}
.td_uid_12_5ec02375b8ba5_rand .tdb-author-name {
color: #000;
}
.td_uid_12_5ec02375b8ba5_rand .tdb-author-by {
font-family:Montserrat !important;text-transform:uppercase !important;
}
.td_uid_12_5ec02375b8ba5_rand .tdb-author-name {
font-family:Montserrat !important;text-transform:uppercase !important;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://ofigueirense.com/author/jornalofigueirense/"><img alt src="https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><span class="tdb-author-by">por:</span> <a class="tdb-author-name" href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a></div></div><div class="td_block_wrap tdb_single_date td_uid_13_5ec02375b934f_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5ec02375b934f" >
<style>
/* inline tdc_css att */
.td_uid_13_5ec02375b934f_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_13_5ec02375b934f_rand{
margin-right:10px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_13_5ec02375b934f_rand {
display: inline-block;
}
.td_uid_13_5ec02375b934f_rand i {
font-size: 14px;
}
.td_uid_13_5ec02375b934f_rand i {
margin-right: 5px;
}
.td_uid_13_5ec02375b934f_rand {
font-family:Montserrat !important;text-transform:uppercase !important;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:31:24+00:00" >Maio 16, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_14_5ec02375b9861_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_14_5ec02375b9861" >
<style>
/* inline tdc_css att */
.td_uid_14_5ec02375b9861_rand{
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_14_5ec02375b9861_rand{
display:none !important;
}
}
</style>
<style>
/* custom css */
.td_uid_14_5ec02375b9861_rand {
float: right;
}
.td_uid_14_5ec02375b9861_rand {
display: inline-block;
}                
.td_uid_14_5ec02375b9861_rand i {
font-size: 10px;
}
.td_uid_14_5ec02375b9861_rand i {
margin-right: 5px;
}
.td_uid_14_5ec02375b9861_rand a {
color: #444;
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_15_5ec02375b9d4b_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_15_5ec02375b9d4b" >
<style>
/* inline tdc_css att */
.td_uid_15_5ec02375b9d4b_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ec02375b9d4b_rand{
margin-right:10px !important;
display:none !important;
}
}
</style>
<style>
/* custom css */
.td_uid_15_5ec02375b9d4b_rand {
display: inline-block;
}
.td_uid_15_5ec02375b9d4b_rand {
float: right;
}
.td_uid_15_5ec02375b9d4b_rand i {
font-size: 14px;
}
.td_uid_15_5ec02375b9d4b_rand i {
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-2333">0</span></div></div><div class="td_block_wrap tdb_single_content td_uid_17_5ec02375bafd6_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_17_5ec02375bafd6" >
<style>
/* inline tdc_css att */
.td_uid_17_5ec02375bafd6_rand{
margin-top:20px0 !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_17_5ec02375bafd6_rand{
margin-top:0px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_17_5ec02375bafd6_rand,
.td_uid_17_5ec02375bafd6_rand p {
font-family:Montserrat !important;
}
.td_uid_17_5ec02375bafd6_rand blockquote p {
font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
}
.td_uid_17_5ec02375bafd6_rand blockquote p {
color: #222222;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5ec02375bafd6_rand blockquote p {
font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_17_5ec02375bafd6_rand blockquote p {
font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
}
}
</style><div class="tdb-block-inner td-fix-index">
<p>Os equipamentos culturais públicos da Figueira da Foz, que incluem o Museu Municipal, núcleos museológicos do Sal e do Mar ou o Centro de Artes e Espectáculos (CAE), reabrem entre segunda e quarta-feira, anunciou hoje a autarquia.</p>
<p>Em nota de imprensa, o município do litoral do distrito de Coimbra informa que o Museu Municipal Santos Rocha irá abrir ao público segunda-feira &#8211; num dia em que habitualmente está encerrado &#8211; &#8220;excepcionalmente e de forma gratuita&#8221;, assinalando a comemoração do Dia Internacional dos Museus, que se celebra a 18 de maio.</p>
<p>As normas de segurança obrigatórias para visitar o Museu, aplicadas face à pandemia de covid-19, passam pelo uso de máscara &#8220;colocada antes de entrar&#8221; e desinfecção das mãos à entrada, bem como a manutenção de &#8220;uma distância de segurança de dois metros entre as pessoas&#8221;.</p>
<p>Recomendado mas não obrigatório é o uso de luvas &#8220;durante toda a visita&#8221; e &#8220;não tocar nas superfícies&#8221; do espaço museológico. É ainda recomendada a marcação antecipada da visita &#8220;indicando o número de visitantes, até ao limite máximo de 10 pessoas&#8221;.</p>
<p>A autarquia diz ainda que no Museu Municipal da Figueira da Foz, tanto as casas de banho como o elevador só poderão ser utilizados &#8220;a pedido&#8221;, a loja está encerrada e não há serviço de bengaleiro.</p>
<p>Ao lado do edifício do Museu, o CAE também reabre segunda-feira, com acesso exclusivo pela porta sul (rua Abade Pedro) e um conjunto de regras a observar, consoante os espaços a que os visitantes pretendam aceder, mas em todos é obrigatória a utilização de máscaras e higienização das mãos.</p>
<p>Assim, as quatro salas de exposição terão um limite máximo de pessoas por sala, de dois ou quatro visitantes.</p>
<p>Nos espaços comerciais daquele equipamento cultural, para além das normas de higiene, só poderão estar dois clientes de cada vez. Já no serviço de bilheteira, embora seja aconselhada a reserva por telefone ou meios digitais, a permanência ao balcão de atendimento permite a presença de quatro pessoas, o mesmo número limite máximo para utilização das instalações sanitárias.</p>
<p>Os elevadores para acesso de espaços abertos ao público no primeiro piso estarão a funcionar mas apenas para situações de mobilidade reduzida e com limite máximo de duas pessoas.</p>
<p>Já a permanência nos espaços do Jardim Interior, auditórios e parque de estacionamento coberto &#8220;está interditada até 31 de maio, inclusive, ou salvo indicação contrária&#8221;, sustenta a nota de imprensa.</p>
<p>Ainda na segunda-feira reabrem ao público o Núcleo Museológico do Mar (com um limite máximo de cinco visitantes em simultâneo) e o Posto de Turismo de Buarcos, ambos localizados naquela vila piscatória.</p>
<p>A Câmara Municipal avisa ainda que a venda nos espaços culturais municipais &#8220;de quaisquer livros editados pelo município e outro material promocional, estará interdita por tempo indeterminado e o posto de turismo disporá única e exclusivamente de mapas da cidade para entrega gratuita&#8221;.</p>
<p>Por outro lado, a reabertura da Casa do Paço, um dos mais antigos edifícios da cidade, está agendada para terça-feira e o Núcleo Museológico do Sal, localizado na margem sul do Mondego, reabrirá quarta-feira &#8220;estando as normas de acesso e permanência nestes espaços a ser ultimadas&#8221;.</p>
<p>&#8220;Todos os espaços culturais reservam-se ao direito de admissão a quem não cumprir com as normas de segurança&#8221;, avisa o município da Figueira da Foz.</p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_19_5ec02375cf32a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5ec02375cf32a" >
<style>
/* inline tdc_css att */
.td_uid_19_5ec02375cf32a_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5ec02375cf32a_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}
</style><div id="td_uid_19_5ec02375cf32a" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fofigueirense.com%2Flocal%2Fcovid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%3A+Espa%C3%A7os+culturais+p%C3%BAblicos+da+Figueira+da+Foz+reabrem+a+partir+de+segunda-feira&url=https%3A%2F%2Fofigueirense.com%2Flocal%2Fcovid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira%2F&via=O+Figueirense">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/&amp;media=https://ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg&description=Covid-19%3A+Espa%C3%A7os+culturais+p%C3%BAblicos+da+Figueira+da+Foz+reabrem+a+partir+de+segunda-feira">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid-19%3A+Espa%C3%A7os+culturais+p%C3%BAblicos+da+Figueira+da+Foz+reabrem+a+partir+de+segunda-feira %0A%0A https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira&body=https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_19_5ec02375cf32a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_20_5ec02375d11ea_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5ec02375d11ea" >
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_20_5ec02375d11ea_rand{
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.td_uid_20_5ec02375d11ea_rand{
margin-bottom:40px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_20_5ec02375d11ea_rand .tdb-next-post a {
font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5ec02375d11ea_rand .tdb-next-post a {
font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_20_5ec02375d11ea_rand .tdb-next-post a {
font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://ofigueirense.com/sociedade/covid-19-federacao-de-nadadores-salvadores-continua-preocupada-com-falta-de-vigilantes/">Covid-19: Federação de nadadores-salvadores continua preocupada com falta de vigilantes</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_21_5ec02375d2581_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_21_5ec02375d2581" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.td_uid_21_5ec02375d2581_rand{
margin-bottom:40px !important;
}
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTIGOS RELACIONADOS</span></h4></div><div id=td_uid_21_5ec02375d2581 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ofigueirense.com/noticias/local/" class="td-post-category">Local</a>                    <div class="td-module-thumb"><a href="https://ofigueirense.com/local/figueira-da-foz-a-ter-recolha-selectiva-de-bio-residuos/" rel="bookmark" class="td-image-wrap" title="Figueira da Foz a ter recolha selectiva de bio-resíduos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2020/05/9651664775_1a01bd60cd_h-800x600-1.jpg?resize=696%2C522&ssl=1"  ></span></a></div>                </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/figueira-da-foz-a-ter-recolha-selectiva-de-bio-residuos/" rel="bookmark" title="Figueira da Foz a ter recolha selectiva de bio-resíduos">Figueira da Foz a ter recolha selectiva de bio-resíduos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T19:00:00+00:00" >Maio 13, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://ofigueirense.com/local/figueira-da-foz-a-ter-recolha-selectiva-de-bio-residuos/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
O município da Figueira da Foz submeteu recentemente a candidatura para a Implementação de Recolha Selectiva de Bio-resíduos, no âmbito do Programa...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/figueira-da-foz-a-ter-recolha-selectiva-de-bio-residuos/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ofigueirense.com/noticias/local/" class="td-post-category">Local</a>                    <div class="td-module-thumb"><a href="https://ofigueirense.com/local/na-figueira-da-foz-trocam-se-viseiras-de-proteccao-por-alimentos-para-os-sem-abrigo/" rel="bookmark" class="td-image-wrap" title="Na Figueira da Foz trocam-se viseiras de protecção por alimentos para os sem-abrigo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/05/naom_58d60bb39d664.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/na-figueira-da-foz-trocam-se-viseiras-de-proteccao-por-alimentos-para-os-sem-abrigo/" rel="bookmark" title="Na Figueira da Foz trocam-se viseiras de protecção por alimentos para os sem-abrigo">Na Figueira da Foz trocam-se viseiras de protecção por alimentos para os sem-abrigo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T16:32:46+00:00" >Maio 13, 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://ofigueirense.com/local/na-figueira-da-foz-trocam-se-viseiras-de-proteccao-por-alimentos-para-os-sem-abrigo/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
Um grupo de três profissionais da área da informática, residentes na Figueira da Foz, está a produzir equipamentos de protecção individual para...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/na-figueira-da-foz-trocam-se-viseiras-de-proteccao-por-alimentos-para-os-sem-abrigo/">Leia mais</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap tdb_single_comments td_uid_22_5ec023760d323_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_22_5ec023760d323" >
<style>
/* custom css */
.td_uid_22_5ec023760d323_rand .td-block-title a,
.td_uid_22_5ec023760d323_rand .td-block-title span {
font-family:Montserrat !important;font-weight:700 !important;
}
.td_uid_22_5ec023760d323_rand cite {
text-transform:capitalize !important;
}
/* phone */
@media (max-width: 767px){
.td_uid_22_5ec023760d323_rand .comment-form .submit {
text-transform:capitalize !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário</a></p>	</div><!-- #respond -->
</div></div></div></div></div><div class="vc_column td_uid_23_5ec0237625cfb_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.td_uid_23_5ec0237625cfb_rand {
vertical-align: baseline;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_24_5ec0237629dcf_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5ec0237629dcf" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><div class="td-fix-index"><div id="metaslider-id-1711" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-1711 ml-slider nav-hidden">
<div id="metaslider_container_1711">
<div id="metaslider_1711">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-1712 ms-image"><img src="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2020/03/VILA-ELITE-350x450.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1712" title="VILA ELITE" data-recalc-dims="1" /></li>
<li style="display: none; width: 100%;" class="slide-1713 ms-image"><img src="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2020/04/dory-negro.jpg?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1713" title="dory negro" data-recalc-dims="1" /></li>
<li style="display: none; width: 100%;" class="slide-1714 ms-image"><img src="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/03/hotel-aviz.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1714" title="hotel aviz" data-recalc-dims="1" /></li>
<li style="display: none; width: 100%;" class="slide-1733 ms-image"><img src="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2020/03/jg-oliveira-1.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1733" title="jg oliveira (1)" data-recalc-dims="1" /></li>
<li style="display: none; width: 100%;" class="slide-1735 ms-image"><img src="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2020/03/tennis-club.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1735" title="tennis club" data-recalc-dims="1" /></li>
<li style="display: none; width: 100%;" class="slide-1750 ms-image"><img src="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/03/arca-doce.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1750" title="arca doce" data-recalc-dims="1" /></li>
<li style="display: none; width: 100%;" class="slide-1765 ms-image"><img src="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/03/VINERIA.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1765" title="VINERIA" data-recalc-dims="1" /></li>
<li style="display: none; width: 100%;" class="slide-1784 ms-image"><img src="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2020/03/Quaresma.png?resize=350%2C450&#038;ssl=1" height="450" width="350" alt="" class="slider-1711 slide-1784" title="Quaresma" data-recalc-dims="1" /></li>
</ul>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 td_uid_25_5ec0237642dd7_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_25_5ec0237642dd7" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Leia também</span></h4></div><div id=td_uid_25_5ec0237642dd7 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/" rel="bookmark" class="td-image-wrap" title="Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg?resize=696%2C522&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/" rel="bookmark" title="Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira">Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/cultura/" class="td-post-category">Cultura</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:31:24+00:00" >Maio 16, 2020</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
Os equipamentos culturais públicos da Figueira da Foz, que incluem o Museu Municipal, núcleos museológicos do Sal e do Mar ou o...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/sociedade/covid-19-federacao-de-nadadores-salvadores-continua-preocupada-com-falta-de-vigilantes/" rel="bookmark" class="td-image-wrap" title="Covid-19: Federação de nadadores-salvadores continua preocupada com falta de vigilantes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2020/04/16381876_770x433_acf_cropped-1.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/sociedade/covid-19-federacao-de-nadadores-salvadores-continua-preocupada-com-falta-de-vigilantes/" rel="bookmark" title="Covid-19: Federação de nadadores-salvadores continua preocupada com falta de vigilantes">Covid-19: Federação de nadadores-salvadores continua preocupada com falta de vigilantes</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/nacional/" class="td-post-category">Nacional</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T10:40:57+00:00" >Maio 16, 2020</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/sociedade/covid-19-federacao-de-nadadores-salvadores-continua-preocupada-com-falta-de-vigilantes/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
A Federação Portuguesa de Nadadores-Salvadores (FEPONS) considerou que o Governo “fez o que tinha de fazer” em relação às regras a aplicar nas...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/sociedade/covid-19-federacao-de-nadadores-salvadores-continua-preocupada-com-falta-de-vigilantes/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/sociedade/covid-19-centros-de-inspeccao-automovel-e-escolas-de-conducao-podem-abrir-2a-feira/" rel="bookmark" class="td-image-wrap" title="Covid-19: Centros de inspecção automóvel e escolas de condução podem abrir 2ª-feira"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2020/05/15-centros-de-inspecção-e-escolas-de-condução-abrem-na-segunda.jpg?resize=696%2C390&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/sociedade/covid-19-centros-de-inspeccao-automovel-e-escolas-de-conducao-podem-abrir-2a-feira/" rel="bookmark" title="Covid-19: Centros de inspecção automóvel e escolas de condução podem abrir 2ª-feira">Covid-19: Centros de inspecção automóvel e escolas de condução podem abrir 2ª-feira</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/nacional/" class="td-post-category">Nacional</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T22:33:41+00:00" >Maio 15, 2020</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/sociedade/covid-19-centros-de-inspeccao-automovel-e-escolas-de-conducao-podem-abrir-2a-feira/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
As escolas de condução e centros de inspecção automóvel podem reabrir na segunda-feira, mas mantém-se em vigor um regime excepcional, que prorroga...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/sociedade/covid-19-centros-de-inspeccao-automovel-e-escolas-de-conducao-podem-abrir-2a-feira/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/sociedade/covid-19-utentes-das-praias-devem-assegurar-distanciamento-fisico-de-15-metros-entre-diferentes-grupos/" rel="bookmark" class="td-image-wrap" title="Covid-19: Utentes das praias devem assegurar distanciamento físico de 1,5 metros entre diferentes grupos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2020/05/28805503-732x488-1.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/sociedade/covid-19-utentes-das-praias-devem-assegurar-distanciamento-fisico-de-15-metros-entre-diferentes-grupos/" rel="bookmark" title="Covid-19: Utentes das praias devem assegurar distanciamento físico de 1,5 metros entre diferentes grupos">Covid-19: Utentes das praias devem assegurar distanciamento físico de 1,5 metros entre diferentes grupos</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/nacional/" class="td-post-category">Nacional</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:03:11+00:00" >Maio 15, 2020</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/sociedade/covid-19-utentes-das-praias-devem-assegurar-distanciamento-fisico-de-15-metros-entre-diferentes-grupos/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
Os utentes das praias devem assegurar um distanciamento físico de 1,5 metros entre diferentes grupos e afastamento de três metros entre chapéus...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/sociedade/covid-19-utentes-das-praias-devem-assegurar-distanciamento-fisico-de-15-metros-entre-diferentes-grupos/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/sociedade/gnr-deteve-202-pessoas-na-ultima-semana-em-todo-o-pais/" rel="bookmark" class="td-image-wrap" title="GNR deteve 202 pessoas na última semana em todo o país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/05/1421823.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/sociedade/gnr-deteve-202-pessoas-na-ultima-semana-em-todo-o-pais/" rel="bookmark" title="GNR deteve 202 pessoas na última semana em todo o país">GNR deteve 202 pessoas na última semana em todo o país</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/nacional/" class="td-post-category">Nacional</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T15:35:59+00:00" >Maio 15, 2020</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/sociedade/gnr-deteve-202-pessoas-na-ultima-semana-em-todo-o-pais/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
A GNR deteve 202 pessoas, metade dos quais por condução ilegal e condução sob o efeito do álcool, nas operações de combate...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/sociedade/gnr-deteve-202-pessoas-na-ultima-semana-em-todo-o-pais/">Leia mais</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5ec0237642dd7" data-td_block_id="td_uid_25_5ec0237642dd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5ec0237642dd7" data-td_block_id="td_uid_25_5ec0237642dd7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_26_5ec023766fbe0_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_26_5ec023766fbe0_rand.td-a-rec-img {
text-align: left;
}
.td_uid_26_5ec023766fbe0_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9761890223522445" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9761890223522445" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9761890223522445" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9761890223522445" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div></div></div></div></div></div>
<script>
jQuery(window).load(function () {
var $content = jQuery('body').find('#tdc-live-iframe'),
refWindow = undefined;
if ($content.length) {
$content = $content.contents();
refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;
} else {
$content = jQuery('body');
refWindow = window;
}
$content.find('#td_uid_1_5ec02375a5fa4 .td-element-style').each(function (index, element) {
//jQuery(element).css('opacity', 1);
return;
});
});
</script>
<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O Figueirense"></span><meta itemprop="datePublished" content="2020-05-16T18:31:24+00:00"><meta itemprop="dateModified" content="2020-05-16T18:31:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ofigueirense.com/local/covid-19-espacos-culturais-publicos-da-figueira-da-foz-reabrem-a-partir-de-segunda-feira/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw-opt.png"></span><meta itemprop="name" content="O Figueirense"></span><meta itemprop="headline" content="Covid-19: Espaços culturais públicos da Figueira da Foz reabrem a partir de segunda-feira"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/Centro_de_Artes_e_Espectáculos.jpg?fit=2304%2C1728&ssl=1"><meta itemprop="width" content="2304"><meta itemprop="height" content="1728"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ofigueirense.com/"><img class="td-retina-data" src="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw_.png" data-retina="https://ofigueirense.com/wp-content/uploads/2019/06/logo-of-retina.fw_.png" alt="" title="" width="320" /></a></div><div class="footer-text-wrap"><p>O Figueirense, criado em 19 de Junho de 1919, por Joaquim Gomes d’ Almeida, é presentemente um jornal em formato papel (mensal) com edição on line – moderno generalista que tem como missão principal levar ao leitor a informação do que de mais relevante se passa na Figueira da Foz, seu concelho e outras notícias que tenham interesse de âmbito geral.</p>
<p>Director: António Jorge Lé</p><div class="footer-email-wrap">Contato: <a href="mailto:redaccao@ofigueirense.com">redaccao@ofigueirense.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/OFigueirense/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornalofigueirense/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div></div>                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_28_5ec0237674094_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_28_5ec0237674094" ><script>var block_td_uid_28_5ec0237674094 = new tdBlock();
block_td_uid_28_5ec0237674094.id = "td_uid_28_5ec0237674094";
block_td_uid_28_5ec0237674094.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_28_5ec0237674094_rand","tdc_css_class":"td_uid_28_5ec0237674094_rand","tdc_css_class_style":"td_uid_28_5ec0237674094_rand_style"}';
block_td_uid_28_5ec0237674094.td_column_number = "1";
block_td_uid_28_5ec0237674094.block_type = "td_block_7";
block_td_uid_28_5ec0237674094.post_count = "3";
block_td_uid_28_5ec0237674094.found_posts = "524";
block_td_uid_28_5ec0237674094.header_color = "";
block_td_uid_28_5ec0237674094.ajax_pagination_infinite_stop = "";
block_td_uid_28_5ec0237674094.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_28_5ec0237674094);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTS MAIS POPULARES</span></h4></div><div id=td_uid_28_5ec0237674094 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/homem-morre-em-acidente-de-trabalho-na-fabrica-da-celbi/" rel="bookmark" class="td-image-wrap" title="Homem morre em acidente de trabalho na fábrica da Celbi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Homem morre em acidente de trabalho na fábrica da Celbi" data-type="image_tag" data-img-url="https://i2.wp.com/ofigueirense.com/wp-content/uploads/2020/02/celbi.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/homem-morre-em-acidente-de-trabalho-na-fabrica-da-celbi/" rel="bookmark" title="Homem morre em acidente de trabalho na fábrica da Celbi">Homem morre em acidente de trabalho na fábrica da Celbi</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T16:27:47+00:00" >Fevereiro 14, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/isec-trara-cursos-de-ensino-superior-a-figueira-da-foz-em-2020/" rel="bookmark" class="td-image-wrap" title="ISEC trará cursos de ensino superior à Figueira da Foz em 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ISEC trará cursos de ensino superior à Figueira da Foz em 2020" data-type="image_tag" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/08/cropped-livros.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/isec-trara-cursos-de-ensino-superior-a-figueira-da-foz-em-2020/" rel="bookmark" title="ISEC trará cursos de ensino superior à Figueira da Foz em 2020">ISEC trará cursos de ensino superior à Figueira da Foz em...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T22:46:28+00:00" >Agosto 6, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/estendal-solidario-nas-abadias/" rel="bookmark" class="td-image-wrap" title="“Estendal Solidário” nas Abadias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Estendal Solidário” nas Abadias" data-type="image_tag" data-img-url="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2020/02/eb54bb44472612b7841b35c4525ec356_L.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/estendal-solidario-nas-abadias/" rel="bookmark" title="“Estendal Solidário” nas Abadias">“Estendal Solidário” nas Abadias</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T08:08:28+00:00" >Fevereiro 5, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_29_5ec02376898d8_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ec02376898d8" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ofigueirense.com/noticias/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">264</span></a></li><li><a href="https://ofigueirense.com/noticias/sociedade/"><span class="td-cat-name">Sociedade</span><span class="td-cat-no">214</span></a></li><li><a href="https://ofigueirense.com/noticias/nacional/"><span class="td-cat-name">Nacional</span><span class="td-cat-no">179</span></a></li><li><a href="https://ofigueirense.com/noticias/saude/"><span class="td-cat-name">Saúde</span><span class="td-cat-no">147</span></a></li><li><a href="https://ofigueirense.com/noticias/regional/"><span class="td-cat-name">Regional</span><span class="td-cat-no">126</span></a></li><li><a href="https://ofigueirense.com/noticias/ambiente/"><span class="td-cat-name">Ambiente</span><span class="td-cat-no">68</span></a></li><li><a href="https://ofigueirense.com/noticias/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">50</span></a></li><li><a href="https://ofigueirense.com/noticias/espectaculo/"><span class="td-cat-name">Espectáculo</span><span class="td-cat-no">34</span></a></li><li><a href="https://ofigueirense.com/noticias/desporto/"><span class="td-cat-name">Desporto</span><span class="td-cat-no">31</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-286"><a href="https://ofigueirense.com/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-285"><a href="https://ofigueirense.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-287"><a href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2020 O Figueirense  - Todos os direitos reservados. Made by Lusoepicentro                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.1 (rara)
Deploy mode: deploy
uid: 5ec023768f92f
-->
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/mnov6hjz/e4mu8.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/gh3uwh1/e4mu8.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ofigueirense.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcPGOUSAAAAAJZ1XTJCiV_-K_ErdRE0mg-4AxiI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_1711 = function($) {$('#metaslider_1711').addClass('flexslider');
$('#metaslider_1711').flexslider({ 
slideshowSpeed:3000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:false,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_1711');
};
var timer_metaslider_1711 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1711, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1711, 1) : metaslider_1711(window.jQuery);
};
timer_metaslider_1711();
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} )(
grecaptcha,
'6LcPGOUSAAAAAJZ1XTJCiV_-K_ErdRE0mg-4AxiI',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[2333]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://ofigueirense.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://ofigueirense.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'163398518',post:'2333',tz:'1',srv:'ofigueirense.com'} ]);
_stq.push([ 'clickTrackerInit', '163398518', '2333' ]);
</script>
<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(164,42,39,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Este site utiliza cookies para permitir uma melhor experiência por parte do utilizador. Ao navegar no site estará a consentir a sua utilização.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 3.088485956192 seconds, on 16-05-20 18:31:35 --><!-- via php -->