<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ofigueirense.com/xmlrpc.php" />
<title>Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação marítima | O Figueirense</title>
<!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png?fit=450%2C450&ssl=1" /><link rel="icon" type="image/png" href="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/icon.fw-opt.png">
<!-- All in One SEO Pack 3.3.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="keywords"  content="ambiente,nacional,sociedade" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ofigueirense.com/#organization","url":"https://ofigueirense.com/","name":"O Figueirense","sameAs":[]},{"@type":"WebSite","@id":"https://ofigueirense.com/#website","url":"https://ofigueirense.com/","name":"O Figueirense","publisher":{"@id":"https://ofigueirense.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ofigueirense.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#webpage","url":"https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/","inLanguage":"pt-PT","name":"Mau tempo: Toda a costa portuguesa sob aviso amarelo devido \u00e0 agita\u00e7\u00e3o mar\u00edtima","isPartOf":{"@id":"https://ofigueirense.com/#website"},"image":{"@type":"ImageObject","@id":"https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#primaryimage","url":"https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png?fit=450%2C450&ssl=1","width":450,"height":450},"primaryImageOfPage":{"@id":"https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#primaryimage"},"datePublished":"2019-11-20T12:22:42+00:00","dateModified":"2019-11-20T12:22:50+00:00"},{"@type":"Article","@id":"https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#article","isPartOf":{"@id":"https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#webpage"},"author":{"@id":"https://ofigueirense.com/author/jornalofigueirense/#author"},"headline":"Mau tempo: Toda a costa portuguesa sob aviso amarelo devido \u00e0 agita\u00e7\u00e3o mar\u00edtima","datePublished":"2019-11-20T12:22:42+00:00","dateModified":"2019-11-20T12:22:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#webpage"},"publisher":{"@id":"https://ofigueirense.com/#organization"},"articleSection":"Ambiente, Nacional, Sociedade","image":{"@type":"ImageObject","@id":"https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#primaryimage","url":"https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png?fit=450%2C450&ssl=1","width":450,"height":450}},{"@type":"Person","@id":"https://ofigueirense.com/author/jornalofigueirense/#author","name":"O Figueirense","sameAs":["https://www.facebook.com/OFigueirense/"],"image":{"@type":"ImageObject","@id":"https://ofigueirense.com/#personlogo","url":"https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=96&d=mm&r=g","width":96,"height":96,"caption":"O Figueirense"}}]}</script>
<link rel="canonical" href="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/" />
<meta property="og:type" content="activity" />
<meta property="og:title" content="Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação marítima | O Figueirense" />
<meta property="og:description" content="Toda a costa portuguesa e a Madeira estão hoje sob aviso amarelo devido à previsão de agitação marítima forte, segundo o Instituto Português do Mar e da Atmosfera (IPMA). Os distritos de Viana do Cast" />
<meta property="og:url" content="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/" />
<meta property="og:site_name" content="O Figueirense" />
<meta property="og:image" content="https://ofigueirense.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:image:secure_url" content="https://ofigueirense.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação" />
<meta name="twitter:description" content="Toda a costa portuguesa e a Madeira estão hoje sob aviso amarelo devido à previsão de agitação marítima forte, segundo o Instituto Português do Mar e da Atmosfera (IPMA). Os distritos de Viana do Cast" />
<meta name="twitter:image" content="https://ofigueirense.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-142312344-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Figueirense &raquo; Feed" href="https://ofigueirense.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Figueirense &raquo; Feed de comentários" href="https://ofigueirense.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Figueirense &raquo; Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação marítima" href="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/7x76oz7o/cartk.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/6xgwvfoc/cartk.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/8x7m1y6s/cartk.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/8iiqtokc/cartk.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/8x6jy4r7/cartk.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/6zvywpc5/cartk.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/dh6svpcd/cartk.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/2rmdt9ox/cartk.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/7ylz4jmc/carti.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='//ofigueirense.com/wp-content/cache/wpfc-minified/78k1p7nu/carti.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ofigueirense.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//ofigueirense.com/wp-content/cache/wpfc-minified/zxr58xc/cartk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script> -->
<!-- <script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/ofigueirense.com\/","site":"https:\/\/ofigueirense.com\/","ajax":"https:\/\/ofigueirense.com\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script src='//ofigueirense.com/wp-content/cache/wpfc-minified/ept99xl8/cartk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/download-manager/assets/js/front.js?ver=5.3'></script> -->
<!-- <script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.3'></script> -->
<link rel='https://api.w.org/' href='https://ofigueirense.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ofigueirense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ofigueirense.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Figueirense, Daniel Azenha, reeleito presidente da Associação Académica de Coimbra' href='https://ofigueirense.com/politica/figueirense-daniel-azenha-reeleito-presidente-da-academia-de-coimbra/' />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://ofigueirense.com/?p=1102' />
<link rel="alternate" type="application/json+oembed" href="https://ofigueirense.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fofigueirense.com%2Fsociedade%2Fmau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ofigueirense.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fofigueirense.com%2Fsociedade%2Fmau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima%2F&#038;format=xml" />
<script>
var wpdm_site_url = 'https://ofigueirense.com/';
var wpdm_home_url = 'https://ofigueirense.com/';
var ajax_url = 'https://ofigueirense.com/wp-admin/admin-ajax.php';
var wpdm_ajax_url = 'https://ofigueirense.com/wp-admin/admin-ajax.php';
var wpdm_ajax_popup = '0';
</script>
<style>
.wpdm-download-link.btn.btn-primary.{
border-radius: 4px;
}
</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"51a4f2c2c4","wpRestUrl":"https:\/\/ofigueirense.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/ofigueirense.com\/wp-admin\/","wpRestNonce":"51a4f2c2c4","wpRestUrl":"https:\/\/ofigueirense.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/amp/">
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ofigueirense.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.1";
var td_get_template_directory_uri="https:\/\/ofigueirense.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c4364e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"month_names_short":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"day_names":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"day_names_short":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9761890223522445",
enable_page_level_ads: true
});
</script><link rel="icon" href="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/06/cropped-icon.fw_.png?fit=270%2C270&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>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</style>
<meta name="generator" content="WordPress Download Manager 3.0.3" />
<style id="tdw-css-placeholder"></style>            <style>
@import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
.w3eden .fetfont,
.w3eden .btn,
.w3eden .btn.wpdm-front h3.title,
.w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
.w3eden #xfilelist .panel-heading,
.w3eden .wpdm-frontend-tabs a,
.w3eden .alert:before,
.w3eden .panel .panel-heading,
.w3eden .discount-msg,
.w3eden .panel.dashboard-panel h3,
.w3eden #wpdm-dashboard-sidebar .list-group-item,
.w3eden #package-description .wp-switch-editor,
.w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
.w3eden .wpdm_cart thead th,
.w3eden #csp .list-group-item,
.w3eden .modal-title {
font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
text-transform: uppercase;
font-weight: 500;
}
.w3eden #csp .list-group-item{
text-transform: unset;
}
</style>
<style>
:root{
--color-primary: #4a8eff;
--color-primary-rgb: 74, 142, 255;
--color-primary-hover: #4a8eff;
--color-primary-active: #4a8eff;
--color-secondary: #4a8eff;
--color-secondary-rgb: 74, 142, 255;
--color-secondary-hover: #4a8eff;
--color-secondary-active: #4a8eff;
--color-success: #18ce0f;
--color-success-rgb: 24, 206, 15;
--color-success-hover: #4a8eff;
--color-success-active: #4a8eff;
--color-info: #2CA8FF;
--color-info-rgb: 44, 168, 255;
--color-info-hover: #2CA8FF;
--color-info-active: #2CA8FF;
--color-warning: #f29e0f;
--color-warning-rgb: 242, 158, 15;
--color-warning-hover: orange;
--color-warning-active: orange;
--color-danger: #ff5062;
--color-danger-rgb: 255, 80, 98;
--color-danger-hover: #ff5062;
--color-danger-active: #ff5062;
--color-green: #30b570;
--color-blue: #0073ff;
--color-purple: #8557D3;
--color-red: #ff5062;
--color-muted: rgba(69, 89, 122, 0.6);
--wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}
.wpdm-download-link.btn.btn-primary{
border-radius: 4px;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1102 single-format-standard cookies-not-set tdm-menu-active-style3 mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima global-block-template-1 td-fast-news tdb_template_26 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/OFigueirense/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornalofigueirense/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-191"><a href="https://ofigueirense.com/noticias/local/">Local</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184"><a href="https://ofigueirense.com/noticias/ambiente/">Ambiente</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://ofigueirense.com/noticias/ciencia/">Ciência</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://ofigueirense.com/noticias/cultura/">Cultura</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://ofigueirense.com/noticias/desporto/">Desporto</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://ofigueirense.com/noticias/economia/">Economia</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://ofigueirense.com/noticias/espectaculo/">Espectáculo</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://ofigueirense.com/noticias/politica/">Política</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://ofigueirense.com/noticias/tecnologia/">Tecnologia</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-194"><a href="https://ofigueirense.com/noticias/sociedade/">Sociedade</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a href="https://ofigueirense.com/noticias/nacional/">Nacional</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://ofigueirense.com/noticias/internacional/">Internacional</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ofigueirense.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Quarta-feira, Novembro 20, 2019
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Registar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-footer" class="top-header-menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286"><a href="https://ofigueirense.com/sobre/">Sobre</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-285"><a href="https://ofigueirense.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-287"><a href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/OFigueirense/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornalofigueirense/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ofigueirense.com/">
<img src="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw-opt.png" alt=""/>
<span class="td-visual-hidden">O Figueirense</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://ofigueirense.com/">
<img src="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw-opt.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-191"><a href="https://ofigueirense.com/noticias/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-184"><a href="https://ofigueirense.com/noticias/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="https://ofigueirense.com/noticias/ciencia/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="https://ofigueirense.com/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187"><a href="https://ofigueirense.com/noticias/desporto/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188"><a href="https://ofigueirense.com/noticias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189"><a href="https://ofigueirense.com/noticias/espectaculo/">Espectáculo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a href="https://ofigueirense.com/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://ofigueirense.com/noticias/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-194"><a href="https://ofigueirense.com/noticias/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-192"><a href="https://ofigueirense.com/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190"><a href="https://ofigueirense.com/noticias/internacional/">Internacional</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ofigueirense.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1102" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-26"
class="post-26 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="td_uid_1_5dd5301f18ed1" class="tdc-zone"><div class="tdc_zone td_uid_1_5dd5301f18eda_rand  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.td_uid_1_5dd5301f18eda_rand {
min-height: 0;
}
</style><div id="td_uid_2_5dd5301f19345" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_2_5dd5301f1934b_rand  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.td_uid_2_5dd5301f1934b_rand {
min-height: 0;
}
/* inline tdc_css att */
.td_uid_2_5dd5301f1934b_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}
.td_uid_2_5dd5301f1934b_rand .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.td_uid_2_5dd5301f1934b_rand{
margin-bottom:20px !important;
}
}
</style><div class="vc_column td_uid_3_5dd5301f195b7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.td_uid_3_5dd5301f195b7_rand {
vertical-align: baseline;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_4_5dd5301f19875_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_4_5dd5301f19875" >
<style>
/* inline tdc_css att */
.td_uid_4_5dd5301f19875_rand{
margin-bottom:18px !important;
}
</style>
<style>
/* custom css */
.td_uid_4_5dd5301f19875_rand .tdb-bread-sep {
font-size: 10px;
}
.td_uid_4_5dd5301f19875_rand .tdb-bread-sep {
margin: 0 5px;
}
.td-theme-wrap .td_uid_4_5dd5301f19875_rand {
text-align: left;
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ofigueirense.com/">Início</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Ver todos os artigos em Ambiente" class="tdb-entry-crumb" href="https://ofigueirense.com/noticias/ambiente/">Ambiente</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação...</span></div></div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ofigueirense.com/",
"name": "Início"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ofigueirense.com/noticias/ambiente/",
"name": "Ambiente"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "",
"name": "Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação..."                                
}
}    ]
}
</script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_5_5dd5301f1a098_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5dd5301f1a098" >
<style>
/* inline tdc_css att */
.td_uid_5_5dd5301f1a098_rand{
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_5_5dd5301f1a098_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_5_5dd5301f1a098_rand .tdb-featured-image-bg {
background: url('//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png');
background-size: cover;
background-repeat: no-repeat;
}
.td_uid_5_5dd5301f1a098_rand .tdb-featured-image-bg {
background-position: center 50%;
}
.td_uid_5_5dd5301f1a098_rand .tdb-featured-image-bg {
padding-bottom: 600px;
}
.td_uid_5_5dd5301f1a098_rand:after {
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_5_5dd5301f1a098_rand .tdb-featured-image-bg {
background: url('https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png?resize=450%2C450&ssl=1');
background-size: cover;
background-repeat: no-repeat;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5dd5301f1a098_rand .tdb-featured-image-bg {
background: url('https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png?resize=450%2C450&ssl=1');
background-size: cover;
background-repeat: no-repeat;
}
.td_uid_5_5dd5301f1a098_rand .tdb-featured-image-bg {
padding-bottom: 500px;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_5_5dd5301f1a098_rand .tdb-featured-image-bg {
background: url('https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png?resize=450%2C450&ssl=1');
background-size: cover;
background-repeat: no-repeat;
}
.td_uid_5_5dd5301f1a098_rand .tdb-featured-image-bg {
padding-bottom: 300px;
}
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_6_5dd5301f1a7c4_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>
/* custom css */
.td_uid_6_5dd5301f1a7c4_rand {
position: absolute !important;
top: 0;
z-index: 1;
}
.td_uid_6_5dd5301f1a7c4_rand {
top: auto;
bottom: 0;
}
/* inline tdc_css att */
.td_uid_6_5dd5301f1a7c4_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}
.td_uid_6_5dd5301f1a7c4_rand .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5dd5301f1a7c4_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}
</style><div class="vc_column_inner td_uid_7_5dd5301f1a99a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.td_uid_7_5dd5301f1a99a_rand {
vertical-align: baseline;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5dd5301f1ac60_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_8_5dd5301f1ac60" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5dd5301f1ac60_rand{
margin-bottom:5px !important;
display:none !important;
}
}
</style>
<style>
/* custom css */
.td_uid_8_5dd5301f1ac60_rand .tdb-entry-category {
padding: 4px 8px;
}
.td_uid_8_5dd5301f1ac60_rand .tdb-cat-bg {
border-width: 1px;
}
.td_uid_8_5dd5301f1ac60_rand .tdb-cat-sep {
font-size: 14px;
}
.td_uid_8_5dd5301f1ac60_rand .tdb-cat-text {
margin-right: 10px;
}
.td-theme-wrap .td_uid_8_5dd5301f1ac60_rand {
text-align: left;
}
.td_uid_8_5dd5301f1ac60_rand .tdb-entry-category {
font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ofigueirense.com/noticias/ambiente/" ><span class="tdb-cat-bg"></span>Ambiente</a><a class="tdb-entry-category" href="https://ofigueirense.com/noticias/nacional/" ><span class="tdb-cat-bg"></span>Nacional</a><a class="tdb-entry-category" href="https://ofigueirense.com/noticias/sociedade/" ><span class="tdb-cat-bg"></span>Sociedade</a></div></div><div class="td_block_wrap tdb_title td_uid_9_5dd5301f1b653_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5dd5301f1b653" >
<style>
/* inline tdc_css att */
.td_uid_9_5dd5301f1b653_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_9_5dd5301f1b653_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5dd5301f1b653_rand{
padding-right:0px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5dd5301f1b653_rand{
padding-right:100px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_9_5dd5301f1b653_rand .tdb-title-text {
color: #ffffff;
}
.td_uid_9_5dd5301f1b653_rand .tdb-title-text  {
padding: 0px;
}
.td_uid_9_5dd5301f1b653_rand .tdb-title-line:after  {
height: 2px;
}
.td_uid_9_5dd5301f1b653_rand .tdb-title-line  {
height: 50px;
}
.td_uid_9_5dd5301f1b653_rand .tdb-title-line:after   {
bottom: 40%;
}
.td-theme-wrap .td_uid_9_5dd5301f1b653_rand {
text-align: left;
}
.td_uid_9_5dd5301f1b653_rand .tdb-first-letter {
left: -0.36em;
right: auto;
}
.td_uid_9_5dd5301f1b653_rand .tdb-title-text {
font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_9_5dd5301f1b653_rand .tdb-title-text {
font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5dd5301f1b653_rand .tdb-title-text {
font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_9_5dd5301f1b653_rand .tdb-title-text {
font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação marítima</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_5dd5301f1beaf" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_10_5dd5301f1beb6_rand  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.td_uid_10_5dd5301f1beb6_rand {
min-height: 0;
}
</style><div class="vc_column td_uid_11_5dd5301f1c11d_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.td_uid_11_5dd5301f1c11d_rand {
vertical-align: baseline;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_12_5dd5301f1c3b9_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_12_5dd5301f1c3b9" >
<style>
/* inline tdc_css att */
.td_uid_12_5dd5301f1c3b9_rand{
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.td_uid_12_5dd5301f1c3b9_rand {
display: inline-block;
}
.td_uid_12_5dd5301f1c3b9_rand .avatar {
width: 40px;
height: 40px;
}
.td_uid_12_5dd5301f1c3b9_rand .avatar {
margin-right: 6px;
}
.td_uid_12_5dd5301f1c3b9_rand .avatar {
border-radius: 50%;
}
.td_uid_12_5dd5301f1c3b9_rand .tdb-author-name {
color: #000;
}
.td_uid_12_5dd5301f1c3b9_rand .tdb-author-by {
font-family:Montserrat !important;text-transform:uppercase !important;
}
.td_uid_12_5dd5301f1c3b9_rand .tdb-author-name {
font-family:Montserrat !important;text-transform:uppercase !important;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://ofigueirense.com/author/jornalofigueirense/"><img alt src="https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b50510850da4c85f7c306c234f41b4bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><span class="tdb-author-by">por:</span> <a class="tdb-author-name" href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a></div></div><div class="td_block_wrap tdb_single_date td_uid_13_5dd5301f1cc42_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5dd5301f1cc42" >
<style>
/* inline tdc_css att */
.td_uid_13_5dd5301f1cc42_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_13_5dd5301f1cc42_rand{
margin-right:10px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_13_5dd5301f1cc42_rand {
display: inline-block;
}
.td_uid_13_5dd5301f1cc42_rand i {
font-size: 14px;
}
.td_uid_13_5dd5301f1cc42_rand i {
margin-right: 5px;
}
.td_uid_13_5dd5301f1cc42_rand {
font-family:Montserrat !important;text-transform:uppercase !important;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-11-20T12:22:42+00:00" >Novembro 20, 2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_14_5dd5301f1d164_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_14_5dd5301f1d164" >
<style>
/* inline tdc_css att */
.td_uid_14_5dd5301f1d164_rand{
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_14_5dd5301f1d164_rand{
display:none !important;
}
}
</style>
<style>
/* custom css */
.td_uid_14_5dd5301f1d164_rand {
float: right;
}
.td_uid_14_5dd5301f1d164_rand {
display: inline-block;
}                
.td_uid_14_5dd5301f1d164_rand i {
font-size: 10px;
}
.td_uid_14_5dd5301f1d164_rand i {
margin-right: 5px;
}
.td_uid_14_5dd5301f1d164_rand a {
color: #444;
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_15_5dd5301f1d68d_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_15_5dd5301f1d68d" >
<style>
/* inline tdc_css att */
.td_uid_15_5dd5301f1d68d_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_15_5dd5301f1d68d_rand{
margin-right:10px !important;
display:none !important;
}
}
</style>
<style>
/* custom css */
.td_uid_15_5dd5301f1d68d_rand {
display: inline-block;
}
.td_uid_15_5dd5301f1d68d_rand {
float: right;
}
.td_uid_15_5dd5301f1d68d_rand i {
font-size: 14px;
}
.td_uid_15_5dd5301f1d68d_rand i {
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-1102">0</span></div></div><div class="td_block_wrap tdb_single_content td_uid_17_5dd5301f1de40_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_17_5dd5301f1de40" >
<style>
/* inline tdc_css att */
.td_uid_17_5dd5301f1de40_rand{
margin-top:20px0 !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_17_5dd5301f1de40_rand{
margin-top:0px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_17_5dd5301f1de40_rand,
.td_uid_17_5dd5301f1de40_rand p {
font-family:Montserrat !important;
}
.td_uid_17_5dd5301f1de40_rand blockquote p {
font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
}
.td_uid_17_5dd5301f1de40_rand blockquote p {
color: #222222;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5dd5301f1de40_rand blockquote p {
font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_17_5dd5301f1de40_rand blockquote p {
font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
}
}
</style><div class="tdb-block-inner td-fix-index">
<p>Toda a costa portuguesa e a Madeira estão hoje sob aviso amarelo devido à previsão de agitação marítima forte, segundo o Instituto Português do Mar e da Atmosfera (IPMA).</p>
<p>Os distritos de Viana do Castelo, Braga, Porto, Aveiro, Coimbra, Leiria, Lisboa, Setúbal, Beja e Faro vão estar sob aviso amarelo até às 06:00 de quinta-feira, prevendo-se ondas de noroeste com 4 a 4,5 metros.</p>
<p>Por causa da agitação marítima, as barras de São Martinho do Porto e Ericeira, no continente, e de Santa Cruz da Graciosa, no grupo central dos Açores, estão fechadas a toda a navegação, segundo a Marinha portuguesa.</p>
<p>As barras marítimas de Viana do Castelo, Esposende, Póvoa do Varzim, Vila do Conde, Douro, Aveiro, Figueira da Foz e Lagos estão condicionadas.</p>
<p>Ainda devido à agitação marítima, o IPMA emitiu aviso amarelo para a costa norte da ilha da Madeira e para o Porto Santo até às 03:00 de quinta-feira, prevendo-se ondas de noroeste com 4 a 4,5 metros.</p>
<p>O IPMA emitiu ainda aviso amarelo para os distritos da Guarda e Castelo Branco por causa da queda de neve acima dos 1.600 metros.</p>
<p>Este aviso amarelo para a queda de neve vai estar em vigor até às 12:00 de quinta-feira.</p>
<p>O aviso amarelo aplica-se a situações de risco para determinadas atividades dependentes da situação meteorológica.</p>
<p>O IPMA prevê para hoje no continente períodos de céu muito nublado, apresentando-se em geral muito nublado até ao final da manhã e chuva ou aguaceiros, podendo ser por vezes fortes nas regiões Centro e Sul até ao início da manhã, diminuindo de intensidade e frequência a partir do final da tarde, e sendo na forma de neve acima de 1400 metros.</p>
<p>O IPMA prevê também possibilidade de ocorrência de trovoada, em especial nas regiões do litoral e até ao meio da tarde e vento fraco a moderado do quadrante sul, rodando gradualmente para o quadrante oeste, sendo por vezes forte nas terras altas.</p>
<p>A previsão aponta ainda para neblina ou nevoeiro matinal em alguns locais e pequena subida de temperatura, em especial da mínima.</p>
<p>As temperaturas mínimas no continente vão oscilar entre os 3 graus Celsius (na Guarda) e os 11 (em Lisboa) e as máximas entre os 5 graus (na Guarda) e os 18 (em Faro).</p>
<p>Para o arquipélago da Madeira estão previstos períodos de céu muito nublado, aguaceiros fracos nas vertentes norte e terras altas até ao início da manhã e períodos de chuva fraca a partir do final da tarde.</p>
<p>Está ainda previsto vento fraco a moderado de noroeste, soprando por vezes forte até ao início da manhã, rodando para o quadrante oeste a partir da tarde.</p>
<p>No Funchal as temperaturas vão variar entre os 17 e os 23 graus e no Porto Santo entre os 16 e os 21 graus.</p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_19_5dd5301f1fe8a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5dd5301f1fe8a" >
<style>
/* inline tdc_css att */
.td_uid_19_5dd5301f1fe8a_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5dd5301f1fe8a_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}
</style><div id="td_uid_19_5dd5301f1fe8a" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fofigueirense.com%2Fsociedade%2Fmau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mau+tempo%3A+Toda+a+costa+portuguesa+sob+aviso+amarelo+devido+%C3%A0+agita%C3%A7%C3%A3o+mar%C3%ADtima&url=https%3A%2F%2Fofigueirense.com%2Fsociedade%2Fmau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima%2F&via=O+Figueirense">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/&amp;media=https://ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png&description=Mau+tempo%3A+Toda+a+costa+portuguesa+sob+aviso+amarelo+devido+%C3%A0+agita%C3%A7%C3%A3o+mar%C3%ADtima">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mau+tempo%3A+Toda+a+costa+portuguesa+sob+aviso+amarelo+devido+%C3%A0+agita%C3%A7%C3%A3o+mar%C3%ADtima %0A%0A https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação marítima&body=https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_19_5dd5301f1fe8a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_20_5dd5301f20da3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5dd5301f20da3" >
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_20_5dd5301f20da3_rand{
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.td_uid_20_5dd5301f20da3_rand{
margin-bottom:40px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_20_5dd5301f20da3_rand .tdb-next-post a {
font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5dd5301f20da3_rand .tdb-next-post a {
font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_20_5dd5301f20da3_rand .tdb-next-post a {
font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://ofigueirense.com/politica/figueirense-daniel-azenha-reeleito-presidente-da-academia-de-coimbra/">Figueirense, Daniel Azenha, reeleito presidente da Associação Académica de Coimbra</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_21_5dd5301f2198b_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_21_5dd5301f2198b" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.td_uid_21_5dd5301f2198b_rand{
margin-bottom:40px !important;
}
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTIGOS RELACIONADOS</span></h4></div><div id=td_uid_21_5dd5301f2198b class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ofigueirense.com/noticias/ambiente/" class="td-post-category">Ambiente</a>                    <div class="td-module-thumb"><a href="https://ofigueirense.com/local/o-freixo-ja-foi-abatido/" rel="bookmark" class="td-image-wrap" title="O freixo já foi abatido"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/11/IMG_2544-scaled.jpg?resize=696%2C464&ssl=1"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://i1.wp.com/ofigueirense.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png?resize=40%2C40&#038;ssl=1" alt="video" data-recalc-dims="1"/></span></a></div>                </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/o-freixo-ja-foi-abatido/" rel="bookmark" title="O freixo já foi abatido">O freixo já foi abatido</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T20:20:25+00:00" >Novembro 14, 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://ofigueirense.com/local/o-freixo-ja-foi-abatido/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
O freixo com cerca de 300 anos, localizado no Pátio de Santo António, que estava em perigo de queda, foi hoje abatido...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/o-freixo-ja-foi-abatido/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ofigueirense.com/noticias/ambiente/" class="td-post-category">Ambiente</a>                    <div class="td-module-thumb"><a href="https://ofigueirense.com/local/coimbra-e-um-de-seis-distritos-sob-aviso-vermelho/" rel="bookmark" class="td-image-wrap" title="Coimbra é um de seis distritos sob-aviso vermelho"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/11/photo-1470432581262-e7880e8fe79a.jpg?resize=696%2C463&ssl=1"  ></span></a></div>                </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/coimbra-e-um-de-seis-distritos-sob-aviso-vermelho/" rel="bookmark" title="Coimbra é um de seis distritos sob-aviso vermelho">Coimbra é um de seis distritos sob-aviso vermelho</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T08:00:10+00:00" >Novembro 14, 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://ofigueirense.com/local/coimbra-e-um-de-seis-distritos-sob-aviso-vermelho/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
Seis distritos vão estar sob aviso vermelho a partir das 12:00 de Quinta-feira e até à madrugada de Sexta-feira devido à previsão...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/coimbra-e-um-de-seis-distritos-sob-aviso-vermelho/">Leia mais</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap tdb_single_comments td_uid_22_5dd5301f27d8d_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_22_5dd5301f27d8d" >
<style>
/* custom css */
.td_uid_22_5dd5301f27d8d_rand .td-block-title a,
.td_uid_22_5dd5301f27d8d_rand .td-block-title span {
font-family:Montserrat !important;font-weight:700 !important;
}
.td_uid_22_5dd5301f27d8d_rand cite {
text-transform:capitalize !important;
}
/* phone */
@media (max-width: 767px){
.td_uid_22_5dd5301f27d8d_rand .comment-form .submit {
text-transform:capitalize !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Faça login para deixar um comentário</a></p>	</div><!-- #respond -->
</div></div></div></div></div><div class="vc_column td_uid_23_5dd5301f2a4b8_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.td_uid_23_5dd5301f2a4b8_rand {
vertical-align: baseline;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_24_5dd5301f2a9f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_24_5dd5301f2a9f0" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Leia também</span></h4></div><div id=td_uid_24_5dd5301f2a9f0 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/" rel="bookmark" class="td-image-wrap" title="Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação marítima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png?resize=450%2C450&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/" rel="bookmark" title="Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação marítima">Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação marítima</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/ambiente/" class="td-post-category">Ambiente</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T12:22:42+00:00" >Novembro 20, 2019</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
Toda a costa portuguesa e a Madeira estão hoje sob aviso amarelo devido à previsão de agitação marítima forte, segundo o Instituto...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/politica/figueirense-daniel-azenha-reeleito-presidente-da-academia-de-coimbra/" rel="bookmark" class="td-image-wrap" title="Figueirense, Daniel Azenha, reeleito presidente da Associação Académica de Coimbra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/11/62150902_10217032232269703_7549196074091544576_o-1.jpg?resize=696%2C484&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/politica/figueirense-daniel-azenha-reeleito-presidente-da-academia-de-coimbra/" rel="bookmark" title="Figueirense, Daniel Azenha, reeleito presidente da Associação Académica de Coimbra">Figueirense, Daniel Azenha, reeleito presidente da Associação Académica de Coimbra</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/politica/" class="td-post-category">Política</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T01:23:33+00:00" >Novembro 20, 2019</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/politica/figueirense-daniel-azenha-reeleito-presidente-da-academia-de-coimbra/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
O actual presidente da direcção-geral da Associação Académica de Coimbra (AAC), jovem figueirense Daniel Azenha, foi reeleito, com 87% dos votos, num...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/politica/figueirense-daniel-azenha-reeleito-presidente-da-academia-de-coimbra/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/256-doses-de-estupefaciente-apreendidas/" rel="bookmark" class="td-image-wrap" title="256 doses de estupefaciente apreendidas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ofigueirense.com/wp-content/uploads/2019/11/photo-1493733086342-88cf87bc7674.jpg?resize=696%2C407&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/256-doses-de-estupefaciente-apreendidas/" rel="bookmark" title="256 doses de estupefaciente apreendidas">256 doses de estupefaciente apreendidas</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/local/" class="td-post-category">Local</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T08:30:00+00:00" >Novembro 19, 2019</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/local/256-doses-de-estupefaciente-apreendidas/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
A Esquadra de Investigação Criminal da Divisão Policial da Figueira da Foz deteve duas pessoas, um homem de 41 anos e uma...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/256-doses-de-estupefaciente-apreendidas/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/incendio-numa-habitacao-provoca-um-desalojado/" rel="bookmark" class="td-image-wrap" title="Incêndio numa habitação provoca um desalojado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/11/2.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/incendio-numa-habitacao-provoca-um-desalojado/" rel="bookmark" title="Incêndio numa habitação provoca um desalojado">Incêndio numa habitação provoca um desalojado</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/local/" class="td-post-category">Local</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T19:13:50+00:00" >Novembro 18, 2019</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/local/incendio-numa-habitacao-provoca-um-desalojado/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
Um incêndio numa habitação durante a noite de hoje provocou um desalojado, disse fonte do Comando Distrital de Operações de Socorro...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/local/incendio-numa-habitacao-provoca-um-desalojado/">Leia mais</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ofigueirense.com/regional/parlamento-felicita-equipa-medica-que-operou-14-criancas-na-jordania/" rel="bookmark" class="td-image-wrap" title="Parlamento felicita equipa médica que operou 14 crianças na Jordânia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/11/0774898b2dcfde88f5777db68ae10e2f_L.jpg?resize=696%2C421&ssl=1"  ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/regional/parlamento-felicita-equipa-medica-que-operou-14-criancas-na-jordania/" rel="bookmark" title="Parlamento felicita equipa médica que operou 14 crianças na Jordânia">Parlamento felicita equipa médica que operou 14 crianças na Jordânia</a></h3>
<div class="td-editor-date">
<a href="https://ofigueirense.com/noticias/regional/" class="td-post-category">Regional</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ofigueirense.com/author/jornalofigueirense/">O Figueirense</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-17T22:28:36+00:00" >Novembro 17, 2019</time></span>                            <div class="td-module-comments"><a href="https://ofigueirense.com/regional/parlamento-felicita-equipa-medica-que-operou-14-criancas-na-jordania/#respond">0</a></div>                        </span>
</div>
<div class="td-excerpt">
O parlamento aprovou esta Sexta-feira dois votos, de PAN e PSD, de congratulação à equipa médica composta maioritariamente por elementos do Centro...</div>
<div class="td-read-more">
<a href="https://ofigueirense.com/regional/parlamento-felicita-equipa-medica-que-operou-14-criancas-na-jordania/">Leia mais</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5dd5301f2a9f0" data-td_block_id="td_uid_24_5dd5301f2a9f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5dd5301f2a9f0" data-td_block_id="td_uid_24_5dd5301f2a9f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_25_5dd5301f3283f_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_25_5dd5301f3283f_rand.td-a-rec-img {
text-align: left;
}
.td_uid_25_5dd5301f3283f_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9761890223522445" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9761890223522445" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9761890223522445" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pub</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9761890223522445" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div></div></div></div></div></div>
<script>
jQuery(window).load(function () {
var $content = jQuery('body').find('#tdc-live-iframe'),
refWindow = undefined;
if ($content.length) {
$content = $content.contents();
refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;
} else {
$content = jQuery('body');
refWindow = window;
}
$content.find('#td_uid_1_5dd5301f18ed1 .td-element-style').each(function (index, element) {
//jQuery(element).css('opacity', 1);
return;
});
});
</script>
<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O Figueirense"></span><meta itemprop="datePublished" content="2019-11-20T12:22:42+00:00"><meta itemprop="dateModified" content="2019-11-20T12:22:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ofigueirense.com/sociedade/mau-tempo-toda-a-costa-portuguesa-sob-aviso-amarelo-devido-a-agitacao-maritima/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw-opt.png"></span><meta itemprop="name" content="O Figueirense"></span><meta itemprop="headline" content="Mau tempo: Toda a costa portuguesa sob aviso amarelo devido à agitação marítima"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/17904249_1329816693722705_8236779544819453777_n.png?fit=450%2C450&ssl=1"><meta itemprop="width" content="450"><meta itemprop="height" content="450"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ofigueirense.com/"><img class="td-retina-data" src="//i0.wp.com/ofigueirense.com/wp-content/uploads/2019/06/logo-of.fw_.png" data-retina="https://ofigueirense.com/wp-content/uploads/2019/06/logo-of-retina.fw_.png" alt="" title="" width="320" /></a></div><div class="footer-text-wrap"><p>O Figueirense, criado em 19 de Junho de 1919, por Joaquim Gomes d’ Almeida, é presentemente um jornal em formato papel (mensal) com edição on line – moderno generalista que tem como missão principal levar ao leitor a informação do que de mais relevante se passa na Figueira da Foz, seu concelho e outras notícias que tenham interesse de âmbito geral.</p>
<p>Director: António Jorge Lé</p><div class="footer-email-wrap">Contato: <a href="mailto:redaccao@ofigueirense.com">redaccao@ofigueirense.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/OFigueirense/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornalofigueirense/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div></div>                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_27_5dd5301f342e5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5dd5301f342e5" ><script>var block_td_uid_27_5dd5301f342e5 = new tdBlock();
block_td_uid_27_5dd5301f342e5.id = "td_uid_27_5dd5301f342e5";
block_td_uid_27_5dd5301f342e5.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_27_5dd5301f342e5_rand","tdc_css_class":"td_uid_27_5dd5301f342e5_rand","tdc_css_class_style":"td_uid_27_5dd5301f342e5_rand_style"}';
block_td_uid_27_5dd5301f342e5.td_column_number = "1";
block_td_uid_27_5dd5301f342e5.block_type = "td_block_7";
block_td_uid_27_5dd5301f342e5.post_count = "3";
block_td_uid_27_5dd5301f342e5.found_posts = "190";
block_td_uid_27_5dd5301f342e5.header_color = "";
block_td_uid_27_5dd5301f342e5.ajax_pagination_infinite_stop = "";
block_td_uid_27_5dd5301f342e5.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_27_5dd5301f342e5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTS MAIS POPULARES</span></h4></div><div id=td_uid_27_5dd5301f342e5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/isec-trara-cursos-de-ensino-superior-a-figueira-da-foz-em-2020/" rel="bookmark" class="td-image-wrap" title="ISEC trará cursos de ensino superior à Figueira da Foz em 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ISEC trará cursos de ensino superior à Figueira da Foz em 2020" data-type="image_tag" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/08/cropped-livros.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/isec-trara-cursos-de-ensino-superior-a-figueira-da-foz-em-2020/" rel="bookmark" title="ISEC trará cursos de ensino superior à Figueira da Foz em 2020">ISEC trará cursos de ensino superior à Figueira da Foz em...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T22:46:28+00:00" >Agosto 6, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/4300-metros-quadrados-arderam-nas-alhadas/" rel="bookmark" class="td-image-wrap" title="4300 metros quadrados arderam nas Alhadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="4300 metros quadrados arderam nas Alhadas" data-type="image_tag" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/cropped-fire-firefighters-firemen-260314.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/4300-metros-quadrados-arderam-nas-alhadas/" rel="bookmark" title="4300 metros quadrados arderam nas Alhadas">4300 metros quadrados arderam nas Alhadas</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-11T09:26:42+00:00" >Julho 11, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ofigueirense.com/local/instrutor-de-surf-e-aluno-de-8-anos-salvam-mulher-e-crianca-no-mar/" rel="bookmark" class="td-image-wrap" title="Instrutor e aluno de 8 anos salvam mulher e criança na praia do Cabedelo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Instrutor e aluno de 8 anos salvam mulher e criança na praia do Cabedelo" data-type="image_tag" data-img-url="https://i0.wp.com/ofigueirense.com/wp-content/uploads/2019/07/cropped-praia-do-cabedelo-sul-1.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ofigueirense.com/local/instrutor-de-surf-e-aluno-de-8-anos-salvam-mulher-e-crianca-no-mar/" rel="bookmark" title="Instrutor e aluno de 8 anos salvam mulher e criança na praia do Cabedelo">Instrutor e aluno de 8 anos salvam mulher e criança na...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T09:27:33+00:00" >Julho 4, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_28_5dd5301f3839f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5dd5301f3839f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ofigueirense.com/noticias/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">88</span></a></li><li><a href="https://ofigueirense.com/noticias/nacional/"><span class="td-cat-name">Nacional</span><span class="td-cat-no">68</span></a></li><li><a href="https://ofigueirense.com/noticias/sociedade/"><span class="td-cat-name">Sociedade</span><span class="td-cat-no">51</span></a></li><li><a href="https://ofigueirense.com/noticias/ambiente/"><span class="td-cat-name">Ambiente</span><span class="td-cat-no">34</span></a></li><li><a href="https://ofigueirense.com/noticias/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">32</span></a></li><li><a href="https://ofigueirense.com/noticias/regional/"><span class="td-cat-name">Regional</span><span class="td-cat-no">30</span></a></li><li><a href="https://ofigueirense.com/noticias/desporto/"><span class="td-cat-name">Desporto</span><span class="td-cat-no">22</span></a></li><li><a href="https://ofigueirense.com/noticias/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">16</span></a></li><li><a href="https://ofigueirense.com/noticias/espectaculo/"><span class="td-cat-name">Espectáculo</span><span class="td-cat-no">14</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286"><a href="https://ofigueirense.com/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-285"><a href="https://ofigueirense.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-287"><a href="https://ofigueirense.com/privacy-policy/">Informação Legal</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 O Figueirense  - Todos os direitos reservados. Made by Lusoepicentro                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.1 (rara)
Deploy mode: deploy
uid: 5dd5301f39f6b
-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ofigueirense.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcPGOUSAAAAAJZ1XTJCiV_-K_ErdRE0mg-4AxiI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://ofigueirense.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} )(
grecaptcha,
'6LcPGOUSAAAAAJZ1XTJCiV_-K_ErdRE0mg-4AxiI',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[1102]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://ofigueirense.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://ofigueirense.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'163398518',post:'1102',tz:'0',srv:'ofigueirense.com'} ]);
_stq.push([ 'clickTrackerInit', '163398518', '1102' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #a42a27;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Este site utiliza cookies para permitir uma melhor experiência por parte do utilizador. Ao navegar no site estará a consentir a sua utilização.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.89382600784302 seconds, on 20-11-19 12:22:55 --><!-- via php -->